Zurück   Pokemon GO Bot Forum |WoW Forum | WoW FairPlay Bot Forum > World of Glider Bots > FairPlay Bot Forum > Allgemeines, Fragen, Bugs oder Probleme

Werbung
Antwort
 
Themen-Optionen Ansicht
pvp velrässt wiederbelebungsort
 
Alt 12.02.2008
Registriert seit: Aug 2007
Beiträge: 127
 
Gesperrt

Offline
pvp velrässt wiederbelebungsort - Posted: 12.02.2008
mein pvp bot läuft manchmal ein stück weiter als in range of geistheiler so wird er net belebt und läuft net weiter die routern ab benütze im mom glidermonkey mit sparctus und elite glider


glidermoney darum weil wenn server verbindung unterbrochen is reloggt er nicht und passiert nix genau wie es heute nach twar
Mit Zitat antworten
Benutzerbild von Google Adsense
Registriert seit: viel zu lange
Beiträge: viel zu viele...
Ort: überall...
 
Google Adsense

Online Now!
Posted: vor kurzem


 
Alt 19.02.2008
Benutzerbild von oHa510
Registriert seit: Feb 2008
Beiträge: 48
 
Grunzer

Offline
Habe manchmal das gleiche Problem, wenn wer eine Lösung hat bitte sagen ^^
Mit Zitat antworten
 
Alt 19.02.2008
Registriert seit: Jan 2008
Beiträge: 7
 
Neuling

Offline
Gut dass schon ein Thread offen ist, sonst hätt ich einen geöffnet. Same Problem here

Ich botte seit Monaten, die Einstellungen sind unverändert. Das einzige was sich geändert hat, ist das Vistaupdate vor einigen Tagen. Seitdem Läuft der Glider fast immer als Leiche vom Friedhof und danach geht nichts mehr.

Benutze PvpBot und Glider Elite.
Mit Zitat antworten
 
Alt 19.02.2008
Registriert seit: Dec 2007
Beiträge: 65
 
Member

Offline
1. Ressurection disabled?
2. Die neusten Customs drauf?

MfG
Mit Zitat antworten
 
Alt 20.02.2008
Registriert seit: Jan 2008
Beiträge: 7
 
Neuling

Offline
Nochmal: Er lief seit Monaten perfekt. Ob es nun mit dem Vistaupdate zusammen hängt, oder nicht, ka. Alles ist perfekt eingestellt und es läuft normal auch. Nur rennt er nun halt öfter einfach als Geist weiter. Im Log steht auch: Died..., Res. disabled, ... Also alles ganz normal. Nur er rennt. Also muss ich ihn stoppen, zum FH zurückbefördern und wieder starten. Dann läufts wieder eine Weile und alles geht von vorn los. Hab auch Glider/PvpBot nochmal komplett neu installiert, auch die aktuelle Beta genommen, alles das gleiche.
Mit Zitat antworten
 
Alt 06.03.2008
Registriert seit: Nov 2007
Beiträge: 52
 
Grunzer

Offline
Bei mirgenau das gleiche, habe auch Vista.
Vlt weiß ja eine eine Lösung denn es nervt ganz schön...
Mit Zitat antworten
 
Alt 06.03.2008
Benutzerbild von Hassliebe
Registriert seit: May 2007
Beiträge: 1.248
Ort: Ahrdt-City
 
Kriegsfürst

Offline
habt ihr resurrection disabled ?
Wie werd ich Member? | WoW Glider Kaufen | billige WoW CD Keys/Gamecards | WoW Glider Anleitung
Der "Danke-Hassliebe-Button" -->http://wow.glider-forum.de/images/wo...reputation.gif

Help, And Help Thy Shall Recieve!
Show Graditude For The Help People Provide!


http://img353.imageshack.us/img353/9118/1zvkc7fgf0.gif

#wowglider @ Quakenet

Mit Zitat antworten
 
Alt 06.03.2008
Benutzerbild von storage
Registriert seit: Jan 2008
Beiträge: 906
Ort: Thüringen, Suhl
 
Kriegsfürst

Offline
Selbst wenn sie es nicht hätten müsste es funktionieren,zumindest tut es bei mir auch wenn es angeschaltet ist.
Mit Zitat antworten
 
Alt 06.03.2008
Benutzerbild von Hassliebe
Registriert seit: May 2007
Beiträge: 1.248
Ort: Ahrdt-City
 
Kriegsfürst

Offline
weil das bgtool (spartakus oder whatever) da nicht schnell genug reagiert.
Wie werd ich Member? | WoW Glider Kaufen | billige WoW CD Keys/Gamecards | WoW Glider Anleitung
Der "Danke-Hassliebe-Button" -->http://wow.glider-forum.de/images/wo...reputation.gif

Help, And Help Thy Shall Recieve!
Show Graditude For The Help People Provide!


http://img353.imageshack.us/img353/9118/1zvkc7fgf0.gif

#wowglider @ Quakenet

Mit Zitat antworten
 
Alt 06.03.2008
Registriert seit: Nov 2007
Beiträge: 52
 
Grunzer

Offline
ja ich habe resurrection ausgeschaltet.
Habe eben alles neu installiert bis jetzt läuft es gut (2 AV Runs). Mal hoffen das es so bleibt.

Ja ich benutze Spartacus.
Mit Zitat antworten
 
Alt 27.03.2008
Registriert seit: Mar 2008
Beiträge: 11
 
Member

Offline
Juhuu endlich auch mal einen Thread gefunden^^

Ich benutze Glider Elite +Bgtool.... habe auch das problem das mein toon manchmal einfach vom geistheiler losrennt dann irgendwann merkt,hoppla ich bin ja noch ein geist^^. dann bleibt er stehen und sagt resurrection disable .......... ich habe das deutschesprachpacket für wow, englischen glider (habs aber auch schon mit der deutschen übersetzung probiert,geht aber auch nicht,) auch mit dem englischen sprachpacket von wow läuft er immer vom geistheiler weg. Ich habe das problem z.Z in der Kriegshymnenschlucht....

Bitte um hilfe
Mit Zitat antworten
Antwort


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen
Ansicht



Willkommen zurück
Foren Statistik
Mitglieder: 54,125
Threads: 35,507
Posts: 187,397

Neustes Mitglied: dizzyshtolze5767
Werbung