Zurück   Pokemon GO Bot Forum |WoW Forum | WoW FairPlay Bot Forum > World of Glider Bots > FairPlay Bot Forum > Allgemeines, Fragen, Bugs oder Probleme

Werbung
Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Probleme mit Spartacus ( anmelden und Profil laden) Bullz Allgemeines, Fragen, Bugs oder Probleme 9 23.07.2008 03:17
Probleme beim Anmelden bei den BG´s polo1230 Allgemeines, Fragen, Bugs oder Probleme 1 20.07.2008 10:42
2 Probleme mit Elite und Spartacus Arendil Allgemeines, Fragen, Bugs oder Probleme 0 18.05.2008 22:02
probleme mit spartacus und glider elite. neoxxl Allgemeines, Fragen, Bugs oder Probleme 12 18.03.2008 23:54
problem beim anmelden hasol Allgemeines, Fragen, Bugs oder Probleme 6 02.03.2008 19:06
Antwort
 
Themen-Optionen Ansicht
Glider Elite + Spartacus Probleme beim Anmelden und im BG
 
Alt 09.04.2008
Registriert seit: Apr 2008
Beiträge: 9
 
Neuling

Offline
Glider Elite + Spartacus Probleme beim Anmelden und im BG - Posted: 09.04.2008
Hallo Zusammen,

habe folgendes Problem:
Wenn ich Spartacus starte und Glider somit auch startet versucht sich mein Char ständig für ein BG anzumelden, obwohl es beim ersten mal schon geklappt hat.
Folgende Meldungen erhalte ich dann:

Reading profile group: C:\Programme\Mozilla Firefox\Groups\GroupProfile.xml
Closest profile: .\Profiles\QueueProfile.xml, distance: 1.45815300941467
Auto-stop enabled, will glide until: 01:18
Gliding started
Moving to waypoint: -5046.11 -1265.85
Chat.txt is present, but HandleChatTxt is not true in config
Reached next waypoint
Moving to waypoint: -5046.11 -1265.85
Reached next waypoint
Hit waypoint end, reversing
Moving to waypoint: -5046.11 -1265.85
Reached next waypoint
Profile group switching to step #-1 on condition: Always
! Could not find "" in list of flightpoints!
Couldn't activate flight, stopping

OK irgendwann kommt das Popup mit BG Eintritt. Habe 90s delay im SSVP2 eingestellt und das klappt auch. Wenn ich dann im BG bin ladet er schön mein Profil...zB. ProfilePacks.com AV - Cave to Main Loop.xml

Danach kommt aber die Fehlermeldung, dass er ca 200 yards vom Punkt wo es starten soll entfernt ist. Dachte OK, dann haste das falsche Profil ausgewählt, aber bei sämtlichen ProfilePacks Profilen kommt der selbe Fehler.

Ich verwende:
Spartacus 0.2.3
Glider 1.5.7 Release
SSVP2

Die englische WoW Version habe ich mir auch bereits installiert, weil ich irgendwo gelesen habe, dass es helfen soll. Mir half es nicht.

Gruß und vielen Dank!
Mit Zitat antworten
Benutzerbild von Google Adsense
Registriert seit: viel zu lange
Beiträge: viel zu viele...
Ort: überall...
 
Google Adsense

Online Now!
Posted: vor kurzem


 
Alt 09.04.2008
Benutzerbild von Nares
Registriert seit: Feb 2008
Beiträge: 174
 
Member

Offline
zu einer chance von 67,7 % sage ich dir : du hast Profile die vor 2.4 gemacht wurden, dennn: die neue cave liegt rund 250 Yard von der alten entfernt

-plusrep-

mfg Nares

EDIT: try this
Angehängte Dateien
Dateityp: rar Horde - ProfilePacks.com.rar (8,1 KB, 17x aufgerufen)
Geglidet:
70 Tauren Druide
Hat dir der Beitrag gefallen?
<--- Give me the Plusrep
Mit Zitat antworten
 
Alt 09.04.2008
Registriert seit: Apr 2008
Beiträge: 9
 
Neuling

Offline
Hmmm, das kann natürlich sein.
Wo finde ich die neuen Profile? Bräuchte welche für die Ally.

Zu dem anderen Problem weiß da jmd Bescheid?
Mit Zitat antworten
 
Alt 09.04.2008
Benutzerbild von Nares
Registriert seit: Feb 2008
Beiträge: 174
 
Member

Offline
achso wenn du ally bist dann stimmt meine These nur indirekt ^^ Ally eingang ist ja gleich geblieben. Vielleicht sind deine Profile trotzdem noch falsch
Geglidet:
70 Tauren Druide
Hat dir der Beitrag gefallen?
<--- Give me the Plusrep
Mit Zitat antworten

Willkommen zurück
Foren Statistik
Mitglieder: 54,125
Threads: 35,507
Posts: 187,397

Neustes Mitglied: dizzyshtolze5767
Werbung