Zurück   Pokemon GO Bot Forum |WoW Forum | WoW FairPlay Bot Forum > World of Glider Bots > FairPlay Bot Forum > Allgemeines, Fragen, Bugs oder Probleme

Werbung
Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Glider bleibt plötzlich stehen Putzi WoW/MMO Glider Support 1 22.11.2008 18:22
Nach dem looten bleibt er stehen RoflmanxD WoW/MMO Glider Support 3 30.03.2008 15:27
Bot bleibt immer stehen skywalker13481 Allgemeines, Fragen, Bugs oder Probleme 0 13.03.2008 15:46
Bot bleibt einfach stehen Diabolo WoW/MMO Glider Support 1 28.12.2007 22:53
Bleibt auf Friedhof stehen Zooza WoW/MMO Glider Support 2 06.04.2007 14:06
Antwort
 
Themen-Optionen Ansicht
Bot bleibt stehen
 
Alt 22.12.2011
Benutzerbild von KingPlay
Registriert seit: Dec 2011
Beiträge: 15
 
Späher

Offline
Bot bleibt stehen - Posted: 22.12.2011
Abend hab folgendes problem und weiß nicht weiter bin jetzt bei level 68 und bin bei den quests bei kirin war village hat bis dahin auch alles gut geklappt bis auf nen par kleine dinger

so mein problem wenn ich den bot starte läuft der los fängt das quest an und macht auch alles prima nur bleibt beim kämpfen oder beim laufen einfach stehen und macht garnichts mehr ert wenn ich wow und bot neu starte macht der weiter dan 2 min später der selbe mist hab schon versucht zu überspringen und hab auch selber das quest fertig gemacht und dan mich vor den abgabe punkt gestellt und den bot eingestellt das er das quest abgibt klappt auch alles dan fängt der das nächste an und wieder der selbe mist beim kämpfen oder bei laufen bleibt er stehen und macht nichts mehr

hab schon folgendes gemacht
bot neu geladen und alles neu eingestellt
dotNetFx40_Full neu istalliert und pc neu gestartet
hat alles nichts gebracht

kann mir einer vielleicht helfen oder hatte das schon einer

ist ja bis jetzt alles gut gelaufen 1-68 aber so was hatte ich noch nicht
Mit Zitat antworten
Benutzerbild von Google Adsense
Registriert seit: viel zu lange
Beiträge: viel zu viele...
Ort: überall...
 
Google Adsense

Online Now!
Posted: vor kurzem


 
Alt 23.12.2011
Benutzerbild von Admin
Registriert seit: Feb 2006
Beiträge: 7.103
Ort: Thüringen, Eisenach
 
Administrator

Offline
Hallo,
stelle bitte dein WoW auf Standard (Anleitung Punkt 6). Schau ob du unter den Class Settings etwas aktiviert hast was er nicht hat ODER was nicht auf den Leisten ist. Wenn das alles nichts hilft melde dich bitte per ICQ und halte Teamviewer bereit.
Beste Grüße,
Admin

Pokemon GO! Bot - Vollautomatisierter Pokemon GO! Bot - EASY ² USE!

WoW Legion kaufen | WoW CD Key kaufen | WoW: Warlords of Draenor kaufen | WoW GameCard kaufen

KEINEN SUPPORT PER PN/EMAIL - KEINERLEI AUSNAHMEN
Support? Kontakt!
Mit Zitat antworten
 
Alt 23.12.2011
Benutzerbild von KingPlay
Registriert seit: Dec 2011
Beiträge: 15
 
Späher

Offline
hab jetzt alles neu gemacht lief wieder und dan das gleiche jetzt noch mal neu gestartet und das quest selber gemacht jetzt mach der grade nen neues quest mal schauen ob es normal weiter geht sonst melde ich mich noch mal

danke aber schon mal für die schnelle antwort ist echt super
Mit Zitat antworten
 
Alt 25.12.2011
Benutzerbild von UltimaDaddy
Registriert seit: Mar 2007
Beiträge: 65
 
Member

Offline
Zitat:
Zitat von KingPlay Beitrag anzeigen
Abend hab folgendes problem und weiß nicht weiter bin jetzt bei level 68 und bin bei den quests bei kirin war village hat bis dahin auch alles gut geklappt bis auf nen par kleine dinger

so mein problem wenn ich den bot starte läuft der los fängt das quest an und macht auch alles prima nur bleibt beim kämpfen oder beim laufen einfach stehen und macht garnichts mehr ert wenn ich wow und bot neu starte macht der weiter dan 2 min später der selbe mist hab schon versucht zu überspringen und hab auch selber das quest fertig gemacht und dan mich vor den abgabe punkt gestellt und den bot eingestellt das er das quest abgibt klappt auch alles dan fängt der das nächste an und wieder der selbe mist beim kämpfen oder bei laufen bleibt er stehen und macht nichts mehr

hab schon folgendes gemacht
bot neu geladen und alles neu eingestellt
dotNetFx40_Full neu istalliert und pc neu gestartet
hat alles nichts gebracht

kann mir einer vielleicht helfen oder hatte das schon einer

ist ja bis jetzt alles gut gelaufen 1-68 aber so was hatte ich noch nicht
Das selbe ist jetzt bei mir bin auch bei der Quest.
WoW auf Standard

Hattest du eine lösung gefunden für das Problem ?
Mit Zitat antworten
 
Alt 25.12.2011
Benutzerbild von Admin
Registriert seit: Feb 2006
Beiträge: 7.103
Ort: Thüringen, Eisenach
 
Administrator

Offline
Packt mal bitte alle Zauber laut Anleitung auf die Leisten.
Beste Grüße,
Admin

Pokemon GO! Bot - Vollautomatisierter Pokemon GO! Bot - EASY ² USE!

WoW Legion kaufen | WoW CD Key kaufen | WoW: Warlords of Draenor kaufen | WoW GameCard kaufen

KEINEN SUPPORT PER PN/EMAIL - KEINERLEI AUSNAHMEN
Support? Kontakt!
Mit Zitat antworten
 
Alt 25.12.2011
Benutzerbild von UltimaDaddy
Registriert seit: Mar 2007
Beiträge: 65
 
Member

Offline
Hatte ich gemacht wie beschrieben "http://wow.glider-forum.de/anleitungen-und-videos/32154-wie-stelle-leisten-korrekt.html"

(Hatte nix umgesellt davor "bevor ich diese Quest angenommen habe mit kirin war village" lief er ohne zu Zucken.

Das ist das erste Problem was ich mit dem Bot habe.

Habe wow jetzt im Launcher auf Default gestellt , in game auch nochmal.

Wenn nix hilft werde ich WOW nochmal neu Installieren.
Mit Zitat antworten
 
Alt 25.12.2011
Benutzerbild von Admin
Registriert seit: Feb 2006
Beiträge: 7.103
Ort: Thüringen, Eisenach
 
Administrator

Offline
Melde dich bitte vorher per ICQ, ich wette meinen Arsch darauf das irgendwas ganz einfaches schief gelaufen ist
Beste Grüße,
Admin

Pokemon GO! Bot - Vollautomatisierter Pokemon GO! Bot - EASY ² USE!

WoW Legion kaufen | WoW CD Key kaufen | WoW: Warlords of Draenor kaufen | WoW GameCard kaufen

KEINEN SUPPORT PER PN/EMAIL - KEINERLEI AUSNAHMEN
Support? Kontakt!
Mit Zitat antworten
 
Alt 25.12.2011
Benutzerbild von UltimaDaddy
Registriert seit: Mar 2007
Beiträge: 65
 
Member

Offline
So bin dir noch eine Antwort Schuldig Admin.

Hab wie berichtet alles auf Default gestellt. Nochmal alles nachkontrolliert jedoch leider kein Erfolg.

Kurzerhand habe ich dann beschlossen mit lvl 68 dann einfach im Northrend weiterzu Questen , in der Hoffnung das es klappt.

Ein wenig zugeschaut und für OK befunden er läuft wieder alleine.

Nachtrag: 20:30
Habs nochmal in BC versucht hat mir keine Ruhe gelassen , selbe spiel wieder sobald ich die Quest in den Dorf anfange "kirin war village" wars das gewesen

21:15 alles wieder Default gemacht und ab nach Northtrend.

Klappt alles super.

Danke für deine Hilfe.
Mit Zitat antworten
 
Alt 25.12.2011
Benutzerbild von Admin
Registriert seit: Feb 2006
Beiträge: 7.103
Ort: Thüringen, Eisenach
 
Administrator

Offline
OKay, es kann natürlich sien das eine Quest gebugged ist, dann hättest du die auch überspringen können... aber ist auch egal mit 68 ists höchste Zeit für Nordend Viel Spaß!
Beste Grüße,
Admin

Pokemon GO! Bot - Vollautomatisierter Pokemon GO! Bot - EASY ² USE!

WoW Legion kaufen | WoW CD Key kaufen | WoW: Warlords of Draenor kaufen | WoW GameCard kaufen

KEINEN SUPPORT PER PN/EMAIL - KEINERLEI AUSNAHMEN
Support? Kontakt!
Mit Zitat antworten

Willkommen zurück
Foren Statistik
Mitglieder: 54,125
Threads: 35,507
Posts: 187,397

Neustes Mitglied: dizzyshtolze5767
Werbung