Zurück   Pokemon GO Bot Forum |WoW Forum | WoW FairPlay Bot Forum > World of Glider Bots > FairPlay Bot Forum > Allgemeines, Fragen, Bugs oder Probleme

Werbung
Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Windows Systemfehler, beim öffnen des Gliders sebikaus WoW/MMO Glider Support 7 29.09.2008 20:23
Antwort
 
Themen-Optionen Ansicht
Bluescreens / Systemfehler
 
Alt 01.01.2012
Benutzerbild von Steelcoaster
Registriert seit: Dec 2011
Beiträge: 7
Ort: Bayern
 
Neuling

Offline
Bluescreens / Systemfehler - Posted: 01.01.2012
Tagchen Leute,

Hab wieder ein lässtiges Problem von dem ich dachte es neulich erst behoben zu haben..
Immer wenn ich den Bot starte (also die aio-Datei als Admin öffne) bekomm ich nen Bluescreen

NET.Framework 4 ist richtig installiert und die aktuelle Bot Version 6.11 mehrmals de- und wieder installiert.

Da ich selbst mehr Laie bin als Profi lass ich euch mal nen Screenshoot von der Ereignissanzeige hier.
Wär super wenn ihr paar Tips für mich habt


Geändert von Steelcoaster (01.01.2012 um 14:49 Uhr)
Mit Zitat antworten
Benutzerbild von Google Adsense
Registriert seit: viel zu lange
Beiträge: viel zu viele...
Ort: überall...
 
Google Adsense

Online Now!
Posted: vor kurzem


 
Alt 01.01.2012
Benutzerbild von Admin
Registriert seit: Feb 2006
Beiträge: 7.103
Ort: Thüringen, Eisenach
 
Administrator

Offline
Schmeiß mal dein Antivirus runter.
Beste Grüße,
Admin

Pokemon GO! Bot - Vollautomatisierter Pokemon GO! Bot - EASY ² USE!

WoW Legion kaufen | WoW CD Key kaufen | WoW: Warlords of Draenor kaufen | WoW GameCard kaufen

KEINEN SUPPORT PER PN/EMAIL - KEINERLEI AUSNAHMEN
Support? Kontakt!
Mit Zitat antworten
Antwort


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen
Ansicht



Willkommen zurück
Foren Statistik
Mitglieder: 54,125
Threads: 35,507
Posts: 187,397

Neustes Mitglied: dizzyshtolze5767
Werbung