Zurück   Pokemon GO Bot Forum |WoW Forum | WoW FairPlay Bot Forum > World of Glider Bots > FairPlay Bot Forum > Allgemeines, Fragen, Bugs oder Probleme

Werbung
Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Mount Essen Problem franz800 Allgemeines, Fragen, Bugs oder Probleme 1 08.10.2011 17:18
Mount Problem curieL Allgemeines, Fragen, Bugs oder Probleme 0 06.10.2011 05:38
Mount Problem! Lotox Allgemeines, Fragen, Bugs oder Probleme 3 17.08.2011 00:37
Mount-Problem mit Pogue im BG thelini Schurke 8 24.06.2008 23:56
[Problem] Parrior und Mount Mushuu Allgemeines, Fragen, Bugs oder Probleme 0 15.04.2008 22:36
Antwort
 
Themen-Optionen Ansicht
Mount Problem!
 
Alt 06.01.2012
Registriert seit: Jan 2012
Beiträge: 12
 
Späher

Offline
Mount Problem! - Posted: 06.01.2012
Hallo,

und zwar beginnt mein Pala immer das Mount zu casten, aber nach 0.5 sekunden bricht er es ab und läuft weiter. Er benutz es nur richtig, wenn er Richtung Stadt geht ;(

2.) Der Questbot greift keinen Neutralen Mobs an. Bin grad in Nagrand mit meinem pala und muss jetzt 120 Tiere töten welche alle ncith Aggro sind. Gibt es da vll eine extra einstellung?

Hat vielleicht jemand einen Tipp bzw. Lösung

PS: Leisten richtig belegt und Sprache/Tastatur auf EN

Mfg
LoOMxD

Geändert von LoOMxD (06.01.2012 um 15:33 Uhr)
Mit Zitat antworten
Benutzerbild von Google Adsense
Registriert seit: viel zu lange
Beiträge: viel zu viele...
Ort: überall...
 
Google Adsense

Online Now!
Posted: vor kurzem


Antwort


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen
Ansicht



Willkommen zurück
Foren Statistik
Mitglieder: 54,125
Threads: 35,507
Posts: 187,397

Neustes Mitglied: dizzyshtolze5767
Werbung