Zurück   Pokemon GO Bot Forum |WoW Forum | WoW FairPlay Bot Forum > World of Glider Bots > FairPlay Bot Forum > Allgemeines, Fragen, Bugs oder Probleme

Werbung
Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Makro "Hotspot" geht nicht... habe keine Hotspots Jojakim PPather 5 10.03.2009 12:41
Hexer "lootet" keine Seelensplitter RipperEssen Hexenmeister 4 02.02.2009 19:42
HowTo: Glider kennt kein "ß" oder "´". Wie ändere ich das ? trulala Keys.xml 22 27.05.2008 15:11
Glider "selbst" sicherer machen? und diverse "dumme" Frage. xmas2525 Allgemeines 8 26.05.2008 23:33
Paladin "interrupted keine Caster" Bankraeuber Paladin 3 02.02.2008 19:05
Antwort
 
Themen-Optionen Ansicht
AIO "Keine Targets"
 
Alt 05.02.2012
Registriert seit: Dec 2011
Beiträge: 5
 
Neuling

Offline
AIO "Keine Targets" - Posted: 05.02.2012
Nachdem ich das erste Problem gelöst hab folgt leider ein anderes.

Er nimmt keine Targets, desweiteren weiß ich nicht ob er sie dann auch angreifen würde.

Getestet mit einem Paladin lvl 1 / Priester lvl 1

Ich habe bei beiden Profilen die Grundeinstellung gelassen, lediglich die Spells deaktiviert die ich zu diesem Zeitpunkt nicht habe.
Den Bot nach Anleitungs Video eingestellt, dennoch rennt er rum als währe kein Mob in der nähe.
Er rennt seine Route ab und das wars.

Gather deaktiviert und mal 1000yards eingestelllt, ohne erfolg. Wieder auf standert dannach gesetzt.


Vielleicht ist es auch völlig simples was ich übersehen habe, aber ich komme nicht drauf.
Mit dem Jäger vor dem Patch, Bot an Quest auswählen und fertig er hat alles perfekt absolviert.
Mit Zitat antworten
Benutzerbild von Google Adsense
Registriert seit: viel zu lange
Beiträge: viel zu viele...
Ort: überall...
 
Google Adsense

Online Now!
Posted: vor kurzem


 
Alt 05.02.2012
Benutzerbild von Admin
Registriert seit: Feb 2006
Beiträge: 7.103
Ort: Thüringen, Eisenach
 
Administrator

Offline
Ich verstehe nicht wieso einige Kunden auf dieses Rätselraten stehen... das ist jetzt nicht böse gemeint, aber ich versteh es nicht.

Wenn man der Anleitung schritt für schritt folgt kann nix schief gehen... ich würde jetzt tippen das WoW nicht Standard ist. Hoffe mal das Gather on Fly nicht aktiviert ist? Oder irgendwo bei AOE Settings was eingetragen ist?
Beste Grüße,
Admin

Pokemon GO! Bot - Vollautomatisierter Pokemon GO! Bot - EASY ² USE!

WoW Legion kaufen | WoW CD Key kaufen | WoW: Warlords of Draenor kaufen | WoW GameCard kaufen

KEINEN SUPPORT PER PN/EMAIL - KEINERLEI AUSNAHMEN
Support? Kontakt!
Mit Zitat antworten
 
Alt 05.02.2012
Registriert seit: Dec 2011
Beiträge: 5
 
Neuling

Offline
Danke für die Antwort, ich habe noch einmal alles zurückgesetzt auf Standart obwohl ich da nicht dran gespielt habe Aber jetzt klappt es wunderbar!
Schönes WE
Mit Zitat antworten
Antwort


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen
Ansicht



Willkommen zurück
Foren Statistik
Mitglieder: 54,125
Threads: 35,507
Posts: 187,397

Neustes Mitglied: dizzyshtolze5767
Werbung