Zurück   Pokemon GO Bot Forum |WoW Forum | WoW FairPlay Bot Forum > World of Glider Bots > FairPlay Bot Forum > Allgemeines, Fragen, Bugs oder Probleme

Werbung
Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
-9 Fail,try again bei KK Nein Allgemeines, Fragen, Bugs oder Probleme 5 05.09.2011 03:24
Initialisieren fail Grabenparker Allgemeines, Fragen, Bugs oder Probleme 6 31.08.2011 14:31
[gelöst] fail, try again Siedler2 Allgemeines, Fragen, Bugs oder Probleme 29 10.02.2011 18:22
Ufo Fail RSS Feed - Fun Fun, Spaß und andere Kuriositäten 0 03.01.2011 17:30
SEK Fail RSS Feed - Fun Allgemeines 0 13.10.2009 17:50
Antwort
 
Themen-Optionen Ansicht
-9 Fail, try again
 
Alt 29.02.2012
Registriert seit: Feb 2012
Beiträge: 2
 
Neuling

Offline
-9 Fail, try again - Posted: 29.02.2012
hey leuts

bin neu am botten und hab ein prob

irgendwie funzt das mit den initialisieren nicht richtig da der bot mein char nicht erkennt hab alle so gemacht wie im video

hoffe mir kann trotzdem einer ein tipp geben was ich falsch gemacht habe

mfg: RanRoder
Mit Zitat antworten
Benutzerbild von Google Adsense
Registriert seit: viel zu lange
Beiträge: viel zu viele...
Ort: überall...
 
Google Adsense

Online Now!
Posted: vor kurzem


 
Alt 29.02.2012
Benutzerbild von Admin
Registriert seit: Feb 2006
Beiträge: 7.103
Ort: Thüringen, Eisenach
 
Administrator

Offline
Es schadet meistens nicht direkt auf der Startseite oben Links unter Neuigkeiten zu schauen.

http://wow.glider-forum.de/neuigkeit...e-4-3-3-a.html
Beste Grüße,
Admin

Pokemon GO! Bot - Vollautomatisierter Pokemon GO! Bot - EASY ² USE!

WoW Legion kaufen | WoW CD Key kaufen | WoW: Warlords of Draenor kaufen | WoW GameCard kaufen

KEINEN SUPPORT PER PN/EMAIL - KEINERLEI AUSNAHMEN
Support? Kontakt!
Mit Zitat antworten
 
Alt 29.02.2012
Registriert seit: Feb 2012
Beiträge: 2
 
Neuling

Offline
jo hab ich auch gerade gelsesen xD

naja trotzdem danke das hier noch mal rein zu schreiben
Mit Zitat antworten
 
Alt 03.03.2012
Registriert seit: Aug 2010
Beiträge: 11
 
Späher

Offline
huhu, habe trotz update vom bot den fehler -9.
hab mich eingeloggt und alles wie immer gemacht. er erkennt einfach den char nicht.
steht immer -9 try again.
hab schon extra firewall und antivier runter geschmissen weil ich dachte daran liegt es ^^
hab beide bot versionen probiert (32bit und 64bit) hilft aber nicht.
was tun? ^^
Mit Zitat antworten
 
Alt 03.03.2012
Benutzerbild von Admin
Registriert seit: Feb 2006
Beiträge: 7.103
Ort: Thüringen, Eisenach
 
Administrator

Offline
-9 hat überhaupt nix mit dem initialisieren zutun sondern das irgendwas den Bot blockiert... zb Firewall... manche Firewalls und Antivirenprogramme blockieren auch nachdem sie deaktiviert wurden...
Beste Grüße,
Admin

Pokemon GO! Bot - Vollautomatisierter Pokemon GO! Bot - EASY ² USE!

WoW Legion kaufen | WoW CD Key kaufen | WoW: Warlords of Draenor kaufen | WoW GameCard kaufen

KEINEN SUPPORT PER PN/EMAIL - KEINERLEI AUSNAHMEN
Support? Kontakt!
Mit Zitat antworten
 
Alt 03.03.2012
Registriert seit: Aug 2010
Beiträge: 11
 
Späher

Offline
ging aufeinmal wieder nach dem ich hier gepostet hatte
Mit Zitat antworten
Antwort


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen
Ansicht



Willkommen zurück
Foren Statistik
Mitglieder: 54,125
Threads: 35,507
Posts: 187,397

Neustes Mitglied: dizzyshtolze5767
Werbung