Zurück   Pokemon GO Bot Forum |WoW Forum | WoW FairPlay Bot Forum > World of Glider Bots > FairPlay Bot Forum > Allgemeines, Fragen, Bugs oder Probleme

Werbung
Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Bot beim leveln Reldnak Allgemeines, Fragen, Bugs oder Probleme 1 21.09.2010 15:03
Need Help Beim glider steven.mi WoW/MMO Glider Support 6 03.05.2008 11:37
Neu beim Gliden [email protected] WoW/MMO Glider Support 2 05.01.2008 02:20
Probleme beim Add blood Jäger 11 26.06.2007 07:00
Problem beim Straten von Lauchnpad oder beim Updaten! cypernox WoW/MMO Glider Support 6 22.06.2007 17:41
Antwort
 
Themen-Optionen Ansicht
häng beim inizialisiren
 
Alt 23.06.2012
Benutzerbild von sunshi
Registriert seit: May 2008
Beiträge: 6
 
Member

Offline
häng beim inizialisiren - Posted: 23.06.2012
Hallo sei 3 Tagen kan ich nicht mer boten da immer wen ich mich einlogge (ged noch) dan drück ich auf initialize dan wie üblich ins offene wow fennster. wen ich dan wieder zum bot wechsle hängt er sich komplett auf!
was hab ich falschgemacht??
hab schon 3 mahl neu installiert!

lg Sunshi

Geändert von sunshi (23.06.2012 um 17:49 Uhr)
Mit Zitat antworten
Benutzerbild von Google Adsense
Registriert seit: viel zu lange
Beiträge: viel zu viele...
Ort: überall...
 
Google Adsense

Online Now!
Posted: vor kurzem


 
Alt 23.06.2012
Benutzerbild von Admin
Registriert seit: Feb 2006
Beiträge: 7.103
Ort: Thüringen, Eisenach
 
Administrator

Offline
Bitte GENAU nach Anleitung vorgehen!
Beste Grüße,
Admin

Pokemon GO! Bot - Vollautomatisierter Pokemon GO! Bot - EASY ² USE!

WoW Legion kaufen | WoW CD Key kaufen | WoW: Warlords of Draenor kaufen | WoW GameCard kaufen

KEINEN SUPPORT PER PN/EMAIL - KEINERLEI AUSNAHMEN
Support? Kontakt!
Mit Zitat antworten
 
Alt 23.06.2012
Benutzerbild von sunshi
Registriert seit: May 2008
Beiträge: 6
 
Member

Offline
hab alles nach anleitung gemacht laut deinem Video über die Installation.
trotztem sogald ich auf initialize klicke dan ins wow fesnter dan wider zurück aufs AIO fenster und dan ist immer das zeichen das es ladet stat der maus da!!
Mit Zitat antworten
 
Alt 23.06.2012
Benutzerbild von legasto
Registriert seit: May 2010
Beiträge: 85
 
Schlachtrufer

Offline
wenn alles nicht klappt installier das programm TeamViewer und der Admin loggt sich darauf ein und hilft dir.
So war es bei mir am anfang und es hat immer alles super geklappt.
(brauchst nur icq mit admin drin , und Teamvierer installieren)
Mit Zitat antworten
 
Alt 23.06.2012
Benutzerbild von Admin
Registriert seit: Feb 2006
Beiträge: 7.103
Ort: Thüringen, Eisenach
 
Administrator

Offline
Wie gehst du beim Starten vor?
Beste Grüße,
Admin

Pokemon GO! Bot - Vollautomatisierter Pokemon GO! Bot - EASY ² USE!

WoW Legion kaufen | WoW CD Key kaufen | WoW: Warlords of Draenor kaufen | WoW GameCard kaufen

KEINEN SUPPORT PER PN/EMAIL - KEINERLEI AUSNAHMEN
Support? Kontakt!
Mit Zitat antworten
 
Alt 24.06.2012
Benutzerbild von sunshi
Registriert seit: May 2008
Beiträge: 6
 
Member

Offline
ich starte den aio mit rechter mausklick als atministrator starten!

edit:
Problem gefunden mein bruder hat ein Interface Plugin für windows instaliert und seit dem ist nichts mehr gegangen! deinstalliert und jetzt rent der bot wider ! danke für eure hilfe
Mit Zitat antworten
 
Alt 24.06.2012
Benutzerbild von legasto
Registriert seit: May 2010
Beiträge: 85
 
Schlachtrufer

Offline
das hört sich doch gut an.
Viel Spaß
Mit Zitat antworten

Willkommen zurück
Foren Statistik
Mitglieder: 54,125
Threads: 35,507
Posts: 187,397

Neustes Mitglied: dizzyshtolze5767
Werbung