Zurück   Pokemon GO Bot Forum |WoW Forum | WoW FairPlay Bot Forum > World of Warcraft Forum > Klassenforen > Druide

Werbung
Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
mount vshlog WoW/MMO Glider Support 6 23.09.2008 15:46
Mount auf Mount ab er bleibt nich drauf,bitte um hilfe Soul1987 Schurke 4 10.07.2008 22:55
Mount und VWp evolution WoW/MMO Glider Support 0 23.03.2008 19:01
Kräutern mit Mount ? Warti WoW/MMO Glider Support 3 13.03.2008 11:08
LvL 40 Mount Leykon WoW/MMO Glider Profile 14 15.11.2007 15:01
Antwort
 
Themen-Optionen Ansicht
Dudu (Pvp-AV)---Reisegestalt/ Mount
 
Alt 14.03.2008
Registriert seit: Mar 2008
Beiträge: 2
 
Member

Offline
Dudu (Pvp-AV)---Reisegestalt/ Mount - Posted: 14.03.2008
Moin zusammen,

Bin neu hier, deshalb schonmal im vorraus Sry wenn das ne blöde Frage ist^^

Ich hab mir den Elite-Glider geholt, OOberdruid, PPather,Keys und alles nach der Beschreibung von
@Hassliebe ) (thx für deinen post) installiert, sowie im WoW Interface umgestellt.

Es läuft alles wunderbar, mein Moonkin macht dmg, heilt z.t. andere, despellt usw. Vom dmg her liegt er meist im unteren drittel. Nur 1nes macht er NICHT^^ --Wenn AV beginnt draussen aufmounten!!!

Ich kann an der Main Bar (da wo die 2 gelben Pfeile sind) auch nicht auf Bar6 umstellen, die changen immer nur von Bar1 auf Bar2.

Hab ich was übersehen, oder brauch ich noch zusätzlich ein addon, was das aufmounten unterstützt?

"Danke schonmal an euch"

Geändert von Arbeitsamt (14.03.2008 um 10:51 Uhr)
Mit Zitat antworten
Benutzerbild von Google Adsense
Registriert seit: viel zu lange
Beiträge: viel zu viele...
Ort: überall...
 
Google Adsense

Online Now!
Posted: vor kurzem


 
Alt 14.03.2008
Registriert seit: Nov 2007
Beiträge: 171
 
Member

Offline
Du wechselst die Leisten mit

[Shift] + 1
[Shift] + 2
[Shift] + 3
[Shift] + 4
[Shift] + 5
[Shift] + 6


Nicht mit den gelben Pfeilen

Geändert von Underfire (14.03.2008 um 11:38 Uhr)
Mit Zitat antworten
 
Alt 14.03.2008
Registriert seit: Mar 2008
Beiträge: 2
 
Member

Offline
Thx für deine Antwort. Funktioniert aber trzdm nicht. Er läuft gemütlich weiter (
Mit Zitat antworten
 
Alt 14.03.2008
Registriert seit: Nov 2007
Beiträge: 171
 
Member

Offline
Hast du im OOberdruid den Namen des Reittiers eingetragen?

Und Mount auf "Distance Mount" bzw "Delay Mount"?

Musst du mal hier schauen:

http://wow.glider-forum.de/f92/how-t...ses-12286.html

Geändert von Underfire (14.03.2008 um 13:00 Uhr)
Mit Zitat antworten
Antwort


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen
Ansicht



Willkommen zurück
Foren Statistik
Mitglieder: 54,125
Threads: 35,506
Posts: 187,396

Neustes Mitglied: dizzyshtolze5767
Werbung