Back   Pokemon GO Bot Forum |WoW Forum | WoW FairPlay Bot Forum > World of Glider Bots > FairPlay bot Forum > General, questions, bugs or problems
Search Today's posts Mark all forums as read EnglishTranslations

Advertising
Response
 
Theme options View
pvp velrässt wiederbelebungsort
 
ALT February 12, 2008
Registered since: Aug 2007
Contributions: 127
 
Locked

Offline
pvp velrässt wiederbelebungsort - Posted: 12/02/2008
mein pvp bot läuft manchmal ein stück weiter als in range of geistheiler so wird er net belebt und läuft net weiter die routern ab benütze im mom glidermonkey mit sparctus und elite glider


glidermoney darum weil wenn server verbindung unterbrochen is reloggt er nicht und passiert nix genau wie es heute nach twar
Reply with quote
Avatar from Google AdSense
Registered since: much too long
Contributions: far too many...
Location: everywhere...
 
Google AdSense

Online now!
Posted: recently


 
ALT February 19, 2008
View oHa510
Registered since: Feb 2008
Contributions: 48
 
Grunts

Offline
Habe manchmal das gleiche Problem, wenn wer eine Lösung hat bitte sagen ^^
Reply with quote
 
ALT February 19, 2008
Registered since: Jan 2008
Contributions: 7
 
Newbie

Offline
Gut dass schon ein Thread offen ist, sonst hätt ich einen geöffnet. Same Problem here

Ich botte seit Monaten, die Einstellungen sind unverändert. Das einzige was sich geändert hat, ist das Vistaupdate vor einigen Tagen. Seitdem Läuft der Glider fast immer als Leiche vom Friedhof und danach geht nichts mehr.

Benutze PvpBot und Glider Elite.
Reply with quote
 
ALT February 19, 2008
Registered since: Dec 2007
Contributions: 65
 
Members

Offline
1. Ressurection disabled?
2. Die neusten Customs drauf?

MfG
Reply with quote
 
ALT February 20, 2008
Registered since: Jan 2008
Contributions: 7
 
Newbie

Offline
Nochmal: Er lief seit Monaten perfekt. Ob es nun mit dem Vistaupdate zusammen hängt, oder nicht, ka. Alles ist perfekt eingestellt und es läuft normal auch. Nur rennt er nun halt öfter einfach als Geist weiter. Im Log steht auch: Died..., Res. disabled, ... Also alles ganz normal. Nur er rennt. Also muss ich ihn stoppen, zum FH zurückbefördern und wieder starten. Dann läufts wieder eine Weile und alles geht von vorn los. Hab auch Glider/PvpBot nochmal komplett neu installiert, auch die aktuelle Beta genommen, alles das gleiche.
Reply with quote
 
ALT 06.03.2008
Registered since: Nov 2007
Contributions: 52
 
Grunts

Offline
Bei mirgenau das gleiche, habe auch Vista.
Vlt weiß ja eine eine Lösung denn es nervt ganz schön...
Reply with quote
 
ALT 06.03.2008
Avatar love-hate relationship
Registered since: May 2007
Contributions: 1.248
Location: Hohensolms-city
 
Warlord

Offline
habt ihr resurrection disabled ?
How do I become a Member? | WoW glider buy | Cheap WoW CD keys/game cards | WoW glider instruction
The "thank you love-hate relationship button" - >http://wow.glider-forum.de/images/wo...reputation.gif

Help, and help thy shall recieve!
Show Graditude for the help people provide!


http://img353.imageshack.us/img353/9118/1zvkc7fgf0.gif

#wowglider @ QuakeNet

Reply with quote
 
ALT 06.03.2008
Avatar storage
Registered since: Jan 2008
Contributions: 906
Location: Thüringen, Suhl
 
Warlord

Offline
Selbst wenn sie es nicht hätten müsste es funktionieren,zumindest tut es bei mir auch wenn es angeschaltet ist.
Reply with quote
 
ALT 06.03.2008
Avatar love-hate relationship
Registered since: May 2007
Contributions: 1.248
Location: Hohensolms-city
 
Warlord

Offline
weil das bgtool (spartakus oder whatever) da nicht schnell genug reagiert.
How do I become a Member? | WoW glider buy | Cheap WoW CD keys/game cards | WoW glider instruction
The "thank you love-hate relationship button" - >http://wow.glider-forum.de/images/wo...reputation.gif

Help, and help thy shall recieve!
Show Graditude for the help people provide!


http://img353.imageshack.us/img353/9118/1zvkc7fgf0.gif

#wowglider @ QuakeNet

Reply with quote
 
ALT 06.03.2008
Registered since: Nov 2007
Contributions: 52
 
Grunts

Offline
ja ich habe resurrection ausgeschaltet.
Habe eben alles neu installiert bis jetzt läuft es gut (2 AV Runs). Mal hoffen das es so bleibt.

Ja ich benutze Spartacus.
Reply with quote
 
ALT March 27, 2008
Registered since: Mar 2008
Contributions: 11
 
Members

Offline
Juhuu endlich auch mal einen Thread gefunden^^

Ich benutze Glider Elite +Bgtool.... habe auch das problem das mein toon manchmal einfach vom geistheiler losrennt dann irgendwann merkt,hoppla ich bin ja noch ein geist^^. dann bleibt er stehen und sagt resurrection disable .......... ich habe das deutschesprachpacket für wow, englischen glider (habs aber auch schon mit der deutschen übersetzung probiert,geht aber auch nicht,) auch mit dem englischen sprachpacket von wow läuft er immer vom geistheiler weg. Ich habe das problem z.Z in der Kriegshymnenschlucht....

Bitte um hilfe
Reply with quote
Response


Active users in this topic: 1 (Registered users: 0, guests: 1).
 
Theme options
View



Welcome back
Forums Statistics
Members: 54,125
Threads: 35,507
Posts: 187,397

Newest member: dizzyshtolze5767
Advertising