Back   Pokemon GO Bot Forum |WoW Forum | WoW FairPlay Bot Forum > World of Glider Bots > FairPlay bot Forum > General, questions, bugs or problems
Search Today's posts Mark all forums as read EnglishTranslations

Advertising
Similar threads
Theme Author Forum Reply Last post
[solved] Grind mode does not work? Fred master General, questions, bugs or problems 12 05.01.2011 18: 39
Launchpad starts with error, glider does not start. Sea bus WoW/MMO glider support 2 February 26, 2009 14: 47
Druid uses in stealth mode, not in -. - Termi112 Druid 0 July 26, 2008 14: 49
Background mode is not ... Bullz WoW/MMO glider support 3 August 29, 2007 16: 22
WoW Glider in background mode not loot! MegaGTS WoW/MMO glider support 5 02/28/2007 14: 12
Response
 
Theme options View
BG does not start mode
 
ALT 10.12.2011
Registered since: February 2011
Contributions: 10
 
Scout

Offline
BG does not start mode - Posted: 12/10/2011
Halloechen,
habe mir gestern den Bot geladen, Angeln klappt auch schon mal super, wollte dann heute den Bg Modus ausprobieren. Hab Charakter eingestellt, Bg Modus aktiviert, Random Bgs aktiviert, druecke auf Start... und nix passiert. Jemand eine Ahnung woran das liegen kann? Programm neustarten habe ich bereits versucht, da passiert dasselbe >(

LG Heiner
Reply with quote
Avatar from Google AdSense
Registered since: much too long
Contributions: far too many...
Location: everywhere...
 
Google AdSense

Online now!
Posted: recently


 
ALT 10.12.2011
Avatar by admin
Registered since: Feb 2006
Contributions: 7.103
Location: Thuringia, Eisenach
 
Administrator

Offline
Hello
hast du Anleitung Punkt 6.) beachtet? Englischer Client? Leisten korrekt eingestellt? Ansonsten erstelle mal bitte Screenshots von allen Einstellungen incl aller Leisten.
Best regards,
Admin

Pokemon GO! Bot - Vollautomatisierter Pokemon GO! Bot - EASY ² USE!

WoW Legion kaufen | Buy WoW CD key | WoW: Warlords of Draenor buy | Buy WoW Gamecard

NO SUPPORT BY PN/EMAIL - NO EXCEPTIONS
Support? Contact!
Reply with quote
 
ALT 10.12.2011
Registered since: February 2011
Contributions: 10
 
Scout

Offline
Vielleicht hilft es noch, damit keine Missverstaendnisse aufkommen, dass der Bot sich nicht aktiviert . Ich druecke auf Start und der Bot startet nicht, wenn das so verstaendlicher ist. Ich komme gar nicht dazu ihn wieder stoppen zu koennen, hach ist das kompliziert auszudruecken, jo Anleitung grad nochmal durchgelesen ... die Screenshots an dich per PM?
Und ja ich nutze den Client auf Englisch und sogar meine Tastatur hab ich auf Englisch umgestellt... grad aufgefallen, dass WP Capturen auch nicht mehr klappt... drueck auf Waypoint Capture Start .. und es passiert ebenfalls nichts... lediglich das ich ihn wieder stoppen kann und mein Kopf der Tastatur zugefuehrt wird xD

Geändert von Gohrin (10.12.2011 um 14:10 Uhr)
Reply with quote
 
ALT 10.12.2011
Avatar by admin
Registered since: Feb 2006
Contributions: 7.103
Location: Thuringia, Eisenach
 
Administrator

Offline
Das macht die Sache jetzt noch verwirrender.

Hast du korrekt initialisiert? (Ist unter Logging der Charname zu sehen?)

Du kannst die Bilder gerne an deinen Beitrag hängen, schwärze einfach deinen Namen dort raus.
Best regards,
Admin

Pokemon GO! Bot - Vollautomatisierter Pokemon GO! Bot - EASY ² USE!

WoW Legion kaufen | Buy WoW CD key | WoW: Warlords of Draenor buy | Buy WoW Gamecard

NO SUPPORT BY PN/EMAIL - NO EXCEPTIONS
Support? Contact!
Reply with quote
 
ALT 10.12.2011
Registered since: February 2011
Contributions: 10
 
Scout

Offline
ImageShack Album - 6 images hier findest du die Screenshots ... ich schaue sofort ob korrekt initialisiert worden ist.

Wenn korrekt initialisiert worden ist, dann sollte der Name beim Bot stehen nicht wahr? das ist aber nicht der Fall. Was hab ich denn da falsch gemacht bzw. wie kann ich das richtig machen? Habe initialisiert als ich bereits im Spiel mit dem CHar eingeloggt hatte.

Geändert von Gohrin (10.12.2011 um 14:35 Uhr)
Reply with quote
 
ALT 10.12.2011
Registered since: Mar 2007
Contributions: 127
 
Gesperrt
Member

Offline
Also ich mache das immer so. Wow im kleinen fenster modus. Dann den bot starten und ueber das wow fenster ziehen. Dann bot starten . Mit der maus in das wow fenster klicken. Und dann wieder zum bot und bestaetigen. und unter logging schauen ob der name vom char dort steht. Wenn nicht. Must du immer beides neu starten. Das funst bei mir immer
Reply with quote
Starte erst bot
 
ALT 10.12.2011
Registered since: Dec 2011
Contributions: 3
 
Newbie

Offline
Starte erst bot - Posted: 12/10/2011
Also Starte mal erst den Bot. Dann klick Initializieren. Starte WoW logge dich ein und bestätige dann erst.
Wenns funzt anworten pls thx.

Geändert von quazy (10.12.2011 um 16: 18 Uhr) Grund: Ka
Reply with quote
Bot stürzt ab!
 
ALT 11.12.2011
Registered since: Dec 2011
Contributions: 1
 
Newbie

Offline
Bot stürzt ab! - Posted: 11.12.2011
Hallo!

Ich habe gestern die neuste Version von FPB 6.11 geladen und die Anleitung befolgt. Englisch Client + Framenetwork + Leisten eingestellt + englische Tastatur angemacht + Initialisierungsschritte befolgt. Der Bot startet und der Charname ist oben zu sehen. Habe es bisher nur im BG Modus probiert. Dort stürzt der Bot jedoch nach spätestens ein paar Minuten ab. Folgende Windows-Meldung erscheint "xxx.exe funktioniert nicht mehr"... Wobei "xxx.exe" jedes mal ein anderer Name ist. Der Bot wird geschlossen und nach 7 Min zieh ich die Prozedur von vorne durch...

Benutze Windows 7 Home Premium 64 Bit. Habe schon versucht den Bot zu löschen und neu zu installieren. Ändert aber nichts an der Situation. Würde gern die Testversion erweitern, aber wenn ichs nicht gebacken bekomme, muss ich leider (ungern) verzichten. Wäre schön, wenn jmd helfen könnte!

Vielen Dank!
Reply with quote
 
ALT 11.12.2011
Registered since: Dec 2011
Contributions: 3
 
Newbie

Offline
Hast du auch die 64x version geladen und den bot als admin ausgeführt?
Reply with quote
 
ALT 11.12.2011
Avatar by admin
Registered since: Feb 2006
Contributions: 7.103
Location: Thuringia, Eisenach
 
Administrator

Offline
Antivirus Programm nebenbei laufen?
Best regards,
Admin

Pokemon GO! Bot - Vollautomatisierter Pokemon GO! Bot - EASY ² USE!

WoW Legion kaufen | Buy WoW CD key | WoW: Warlords of Draenor buy | Buy WoW Gamecard

NO SUPPORT BY PN/EMAIL - NO EXCEPTIONS
Support? Contact!
Reply with quote
 
ALT 11.12.2011
Registered since: Dec 2011
Contributions: 10
 
Newbie

Offline
Also ich glaube auch das die Fehler exe. durch ein antirvirus programm kommt. Ich hatte das bei ienem profil was ich mal geschrieben habe auch da hat mein virus programm immer faxen gemacht als ich den Bot starten wollte (er ist abgestürzt oder das profil ging nur halb) . Ich musste dann in meinem Virus Programm nach einer sogenannten Withelist gucken und den Bot sprich den Pfad des Bots da einfügen und dann lief alles.
Reply with quote
Response


Active users in this topic: 1 (Registered users: 0, guests: 1).
 
Theme options
View



Welcome back
Forums Statistics
Members: 54,125
Threads: 35,507
Posts: 187,397

Newest member: dizzyshtolze5767
Advertising