Back   Pokemon GO Bot Forum |WoW Forum | WoW FairPlay Bot Forum > World of Glider Bots > FairPlay bot Forum > General, questions, bugs or problems
Search Today's posts Mark all forums as read EnglishTranslations

Advertising
Similar threads
Theme Author Forum Reply Last post
Glider stops suddenly Putzi WoW/MMO glider support 1 November 22, 2008 18:22
After the looten he stops RoflmanxD WoW/MMO glider support 3 March 30, 2008 15: 27
Bot will always be skywalker13481 General, questions, bugs or problems 0 March 13, 2008 15: 46
Bot just stops Diabolo WoW/MMO glider support 1 December 28, 2007 22: 53
Stay on cemetery site Zooza WoW/MMO glider support 2 06.04.2007 14: 06
Response
 
Theme options View
BOT stops
 
ALT 22.12.2011
Old King Play
Registered since: Dec 2011
Contributions: 15
 
Scout

Offline
BOT stops - Posted: 22/12/2011
Abend hab folgendes problem und weiß nicht weiter bin jetzt bei level 68 und bin bei den quests bei kirin war village hat bis dahin auch alles gut geklappt bis auf nen par kleine dinger

so mein problem wenn ich den bot starte läuft der los fängt das quest an und macht auch alles prima nur bleibt beim kämpfen oder beim laufen einfach stehen und macht garnichts mehr ert wenn ich wow und bot neu starte macht der weiter dan 2 min später der selbe mist hab schon versucht zu überspringen und hab auch selber das quest fertig gemacht und dan mich vor den abgabe punkt gestellt und den bot eingestellt das er das quest abgibt klappt auch alles dan fängt der das nächste an und wieder der selbe mist beim kämpfen oder bei laufen bleibt er stehen und macht nichts mehr

hab schon folgendes gemacht
bot neu geladen und alles neu eingestellt
dotNetFx40_Full neu istalliert und pc neu gestartet
hat alles nichts gebracht

kann mir einer vielleicht helfen oder hatte das schon einer

ist ja bis jetzt alles gut gelaufen 1-68 aber so was hatte ich noch nicht
Reply with quote
Avatar from Google AdSense
Registered since: much too long
Contributions: far too many...
Location: everywhere...
 
Google AdSense

Online now!
Posted: recently


 
ALT 23.12.2011
Avatar by admin
Registered since: Feb 2006
Contributions: 7.103
Location: Thuringia, Eisenach
 
Administrator

Offline
Hello
stelle bitte dein WoW auf Standard (Anleitung Punkt 6). Schau ob du unter den Class Settings etwas aktiviert hast was er nicht hat ODER was nicht auf den Leisten ist. Wenn das alles nichts hilft melde dich bitte per ICQ und halte Teamviewer bereit.
Best regards,
Admin

Pokemon GO! Bot - Vollautomatisierter Pokemon GO! Bot - EASY ² USE!

WoW Legion kaufen | Buy WoW CD key | WoW: Warlords of Draenor kaufen | Buy WoW Gamecard

NO SUPPORT BY PN/EMAIL - NO EXCEPTIONS
Support? Contact!
Reply with quote
 
ALT 23.12.2011
Old King Play
Registered since: Dec 2011
Contributions: 15
 
Scout

Offline
hab jetzt alles neu gemacht lief wieder und dan das gleiche jetzt noch mal neu gestartet und das quest selber gemacht jetzt mach der grade nen neues quest mal schauen ob es normal weiter geht sonst melde ich mich noch mal

danke aber schon mal für die schnelle antwort ist echt super
Reply with quote
 
ALT 25.12.2011
Avatar by UltimaDaddy
Registered since: Mar 2007
Contributions: 65
 
Member

Offline
Quote:
Originally posted by Kingdom play Post show
Abend hab folgendes problem und weiß nicht weiter bin jetzt bei level 68 und bin bei den quests bei kirin war village hat bis dahin auch alles gut geklappt bis auf nen par kleine dinger

so mein problem wenn ich den bot starte läuft der los fängt das quest an und macht auch alles prima nur bleibt beim kämpfen oder beim laufen einfach stehen und macht garnichts mehr ert wenn ich wow und bot neu starte macht der weiter dan 2 min später der selbe mist hab schon versucht zu überspringen und hab auch selber das quest fertig gemacht und dan mich vor den abgabe punkt gestellt und den bot eingestellt das er das quest abgibt klappt auch alles dan fängt der das nächste an und wieder der selbe mist beim kämpfen oder bei laufen bleibt er stehen und macht nichts mehr

hab schon folgendes gemacht
bot neu geladen und alles neu eingestellt
dotNetFx40_Full neu istalliert und pc neu gestartet
hat alles nichts gebracht

kann mir einer vielleicht helfen oder hatte das schon einer

ist ja bis jetzt alles gut gelaufen 1-68 aber so was hatte ich noch nicht
Das selbe ist jetzt bei mir bin auch bei der Quest.
WoW auf Standard

Hattest du eine lösung gefunden für das Problem ?
Reply with quote
 
ALT 25.12.2011
Avatar by admin
Registered since: Feb 2006
Contributions: 7.103
Location: Thuringia, Eisenach
 
Administrator

Offline
Packt mal bitte alle Zauber laut Anleitung auf die Leisten.
Best regards,
Admin

Pokemon GO! Bot - Vollautomatisierter Pokemon GO! Bot - EASY ² USE!

WoW Legion kaufen | Buy WoW CD key | WoW: Warlords of Draenor kaufen | Buy WoW Gamecard

NO SUPPORT BY PN/EMAIL - NO EXCEPTIONS
Support? Contact!
Reply with quote
 
ALT 25.12.2011
Avatar by UltimaDaddy
Registered since: Mar 2007
Contributions: 65
 
Member

Offline
Hatte ich gemacht wie beschrieben "http://wow.glider-forum.de/anleitungen-und-videos/32154-wie-stelle-leisten-korrekt.html"

(Hatte nix umgesellt davor "bevor ich diese Quest angenommen habe mit kirin war village" lief er ohne zu Zucken.

Das ist das erste Problem was ich mit dem Bot habe.

Habe wow jetzt im Launcher auf Default gestellt , in game auch nochmal.

Wenn nix hilft werde ich WOW nochmal neu Installieren.
Reply with quote
 
ALT 25.12.2011
Avatar by admin
Registered since: Feb 2006
Contributions: 7.103
Location: Thuringia, Eisenach
 
Administrator

Offline
Melde dich bitte vorher per ICQ, ich wette meinen Arsch darauf das irgendwas ganz einfaches schief gelaufen ist
Best regards,
Admin

Pokemon GO! Bot - Vollautomatisierter Pokemon GO! Bot - EASY ² USE!

WoW Legion kaufen | Buy WoW CD key | WoW: Warlords of Draenor kaufen | Buy WoW Gamecard

NO SUPPORT BY PN/EMAIL - NO EXCEPTIONS
Support? Contact!
Reply with quote
 
ALT 25.12.2011
Avatar by UltimaDaddy
Registered since: Mar 2007
Contributions: 65
 
Member

Offline
So bin dir noch eine Antwort Schuldig Admin.

Hab wie berichtet alles auf Default gestellt. Nochmal alles nachkontrolliert jedoch leider kein Erfolg.

Kurzerhand habe ich dann beschlossen mit lvl 68 dann einfach im Northrend weiterzu Questen , in der Hoffnung das es klappt.

Ein wenig zugeschaut und für OK befunden er läuft wieder alleine.

Nachtrag: 20:30
Habs nochmal in BC versucht hat mir keine Ruhe gelassen , selbe spiel wieder sobald ich die Quest in den Dorf anfange "kirin war village" wars das gewesen

21:15 alles wieder Default gemacht und ab nach Northtrend.

Klappt alles super.

Danke für deine Hilfe.
Reply with quote
 
ALT 25.12.2011
Avatar by admin
Registered since: Feb 2006
Contributions: 7.103
Location: Thuringia, Eisenach
 
Administrator

Offline
OKay, es kann natürlich sien das eine Quest gebugged ist, dann hättest du die auch überspringen können... aber ist auch egal mit 68 ists höchste Zeit für Nordend Viel Spaß!
Best regards,
Admin

Pokemon GO! Bot - Vollautomatisierter Pokemon GO! Bot - EASY ² USE!

WoW Legion kaufen | Buy WoW CD key | WoW: Warlords of Draenor kaufen | Buy WoW Gamecard

NO SUPPORT BY PN/EMAIL - NO EXCEPTIONS
Support? Contact!
Reply with quote

Welcome back
Forums Statistics
Members: 54,125
Threads: 35,507
Posts: 187,397

Newest member: dizzyshtolze5767
Advertising