Back   Pokemon GO Bot Forum |WoW Forum | WoW FairPlay Bot Forum > World of Glider Bots > FairPlay bot Forum > General, questions, bugs or problems
Search Today's posts Mark all forums as read EnglishTranslations

Advertising
Similar threads
Theme Author Forum Reply Last post
Open Windows system error, when the Gliders sebikaus WoW/MMO glider support 7 September 29, 2008 19: 23
Response
 
Theme options View
Blue screens / system error
 
ALT 01.01.2012
Benutzerbild von Steelcoaster
Registered since: Dec 2011
Contributions: 7
Location: Bavaria
 
Newbie

Offline
Blue screens / system error - Posted: 01.01.2012
Tagchen Leute,

Hab wieder ein lässtiges Problem von dem ich dachte es neulich erst behoben zu haben..
Immer wenn ich den Bot starte (also die aio-Datei als Admin öffne) bekomm ich nen Bluescreen

NET.Framework 4 ist richtig installiert und die aktuelle Bot Version 6.11 mehrmals de- und wieder installiert.

Da ich selbst mehr Laie bin als Profi lass ich euch mal nen Screenshoot von der Ereignissanzeige hier.
Wär super wenn ihr paar Tips für mich habt


Geändert von Steelcoaster (01.01.2012 um 13: 49 (Watch)
Reply with quote
Avatar from Google AdSense
Registered since: much too long
Contributions: far too many...
Location: everywhere...
 
Google AdSense

Online now!
Posted: recently


 
ALT 01.01.2012
Avatar by admin
Registered since: Feb 2006
Contributions: 7.103
Location: Thuringia, Eisenach
 
Administrator

Offline
Schmeiß mal dein Antivirus runter.
Best regards,
Admin

Pokemon GO! Bot - Vollautomatisierter Pokemon GO! Bot - EASY ² USE!

WoW Legion kaufen | Buy WoW CD key | WoW: Warlords of Draenor kaufen | Buy WoW Gamecard

NO SUPPORT BY PN/EMAIL - NO EXCEPTIONS
Support? Contact!
Reply with quote

Welcome back
Forums Statistics
Members: 54,125
Threads: 35,506
Posts: 187,396

Newest member: dizzyshtolze5767
Advertising