Back   Pokemon GO Bot Forum |WoW Forum | WoW FairPlay Bot Forum > World of Glider Bots > FairPlay bot Forum > General, questions, bugs or problems
Search Today's posts Mark all forums as read EnglishTranslations

Advertising
Similar threads
Theme Author Forum Reply Last post
My bot only runs backwards ... donpommes General, questions, bugs or problems 12 02.04.2011 14: 49
Reverse gear RSS feed - fun Fun, fun, and other curiosities 1 16.06.2010 14:14
Backward running RSS feed - fun Fun, fun, and other curiosities 0 01/05/2010 20: 40
Revolving door with reverse gear RSS feed - fun General 6 July 27, 2008 23:41
Bot only works backwards Cosmo WoW/MMO glider support 6 February 10, 2008 02:58
Response
 
Theme options View
Pala runs backward!
 
ALT 05/01/2012
Registered since: Jan 2012
Contributions: 12
 
Scout

Offline
Pala runs backward! - Posted: 01/05/2012
Hello

and although I use the bot since this morning and I'd like my Pala further leveling.
All the settings were well explained and eig also easy to adjust

But after the fight with several opponents of the 3 steps starts running and remains dnan stand, 5 secs later repeats the same.

Actually have everything set as in the videos!

Mfg
LoOMxD

/ Was gefixxt edit problem of the drinking and food attitudes, they have now turned completely off and running now

Last edited by LoOMxD (05/01/2012 at 14: 22 (Watch)
Reply with quote
Avatar from Google AdSense
Registered since: much too long
Contributions: far too many...
Location: everywhere...
 
Google AdSense

Online now!
Posted: recently


 
ALT 05/01/2012
Avatar by admin
Registered since: Feb 2006
Contributions: 7.103
Location: Thuringia, Eisenach
 
Administrator

Offline
Hello and welcome,
would also work if reordering as described in the instructions (video) your keyboard layout is set.
Best regards,
Admin

Pokemon GO! Bot - Vollautomatisierter Pokemon GO! Bot - EASY ² USE!

WoW Legion kaufen | Buy WoW CD key | WoW: Warlords of Draenor buy | Buy WoW Gamecard

NO SUPPORT BY PN/EMAIL - NO EXCEPTIONS
Support? Contact!
Reply with quote
 
ALT 06.01.2012
Registered since: Jan 2012
Contributions: 12
 
Scout

Offline
Ohh OKay,
thought that if I once adjusting, it stays that way. Have then rebooted namely times and then I thought it would be ok now but still as white ich's
Thank you =)

Mfg
LoOMxD
Reply with quote
Response


Active users in this topic: 1 (Registered users: 0, guests: 1).
 
Theme options
View



Welcome back
Forums Statistics
Members: 54,125
Threads: 35,506
Posts: 187,396

Newest member: dizzyshtolze5767
Advertising