Back   Pokemon GO Bot Forum |WoW Forum | WoW FairPlay Bot Forum > World of Glider Bots > FairPlay bot Forum > General, questions, bugs or problems
Search Today's posts Mark all forums as read EnglishTranslations

Advertising
Similar threads
Theme Author Forum Reply Last post
Mount food problem franz800 General, questions, bugs or problems 1 08.10.2011 17:18
Mount problem curieL General, questions, bugs or problems 0 06.10.2011 05:38
Mount problem! Lotox General, questions, bugs or problems 3 17.08.2011 00:37
Mount problem with Pogue in BG thelini Rogue 8 June 24, 2008 23:56
[Problem] Parrior and Mount Mushuu General, questions, bugs or problems 0 April 15, 2008 22: 36
Response
 
Theme options View
Mount problem!
 
ALT 06.01.2012
Registered since: Jan 2012
Contributions: 12
 
Scout

Offline
Mount problem! -Posted: 06.01.2012
Hello

and although my Pala always begins to cast the Mount, but after 0.5 seconds, he breaks it off and running. He USER is only correct when he goes to the city; (

2.) The Questbot will not damage neutral mobs. Bin grad in Nagrand with my pala and now have to kill 120 animals which are all ncith aggro. Is there vll an extra setting?

Maybe someone has a tip or solution

PS: bars set up properly and language / keyboard to EN

Mfg
LoOMxD

Last edited by LoOMxD (06/01/2012 at 15: 33 (Watch)
Reply with quote
Avatar from Google AdSense
Registered since: much too long
Contributions: far too many...
Location: everywhere...
 
Google AdSense

Online now!
Posted: recently


Response


Active users in this topic: 1 (Registered users: 0, guests: 1).
 
Theme options
View



Welcome back
Forums Statistics
Members: 54,125
Threads: 35,507
Posts: 187,397

Newest member: dizzyshtolze5767
Advertising