Back   Pokemon GO Bot Forum |WoW Forum | WoW FairPlay Bot Forum > World of Glider Bots > FairPlay bot Forum > General, questions, bugs or problems
Search Today's posts Mark all forums as read EnglishTranslations

Advertising
Similar threads
Theme Author Forum Reply Last post
Fail to initialize Grabenparker General, questions, bugs or problems 6 31.08.2011 13:31
AIO freezes when initializing? Padilicious General, questions, bugs or problems 3 13.03.2011 19:07
Initialize Xaum General, questions, bugs or problems 5 19.10.2010 11: 37
Problem with fishing orlon_wfu WoW/MMO glider support 9 04.01.2008 18: 45
Problem of strata Lauchnpad or when updating! cypernox WoW/MMO glider support 6 06/22/2007 16: 41
Response
 
Theme options View
BOT problem while initializing
 
ALT 31.01.2012
Registered since: Jan 2012
Contributions: 20
 
Scout

Offline
BOT problem while initializing - Posted: 01/31/2012
Hello

Since this morning I have the problem that I have after I've logged into the bot can not initialize.
I click on Initialize and then on my WOW hangs on the bot.
When I go via Task Manager, stop and start again, I get when I try to sign me the message "Account Already Online".

Computer restart bingt not help.

Does anyone know the problem or a solution for this? Odrer there is even a server problem?
Reply with quote
Avatar from Google AdSense
Registered since: much too long
Contributions: far too many...
Location: everywhere...
 
Google AdSense

Online now!
Posted: recently


 
ALT 31.01.2012
Avatar by admin
Registered since: Feb 2006
Contributions: 7.103
Location: Thuringia, Eisenach
 
Administrator

Offline
Hello
I you've already answered via private message (but there are normally no support via PM).

Anyway, it can only be because the program that is blocked (anti-virus, firewall) or the bot will not run as administrator.

To server problems may lie the problem, because then no login is possible.
Best regards,
Admin

Pokemon GO! Bot - Vollautomatisierter Pokemon GO! Bot - EASY ² USE!

WoW Legion kaufen | Buy WoW CD key | WoW: Warlords of Draenor buy | Buy WoW Gamecard

NO SUPPORT BY PN/EMAIL - NO EXCEPTIONS
Support? Contact!
Reply with quote
 
ALT 31.01.2012
Registered since: Jan 2012
Contributions: 20
 
Scout

Offline
So yes, the bot was running until now.
I changed nothing and suddenly It could not more
Reply with quote
 
ALT 31.01.2012
Avatar by admin
Registered since: Feb 2006
Contributions: 7.103
Location: Thuringia, Eisenach
 
Administrator

Offline
It must indeed have changed, or what you've forgotten something. Make sure that you start the bot as administrator. Right-click -> start as admin. Otherwise, you invite him down once again, maybe what went wrong.
Best regards,
Admin

Pokemon GO! Bot - Vollautomatisierter Pokemon GO! Bot - EASY ² USE!

WoW Legion kaufen | Buy WoW CD key | WoW: Warlords of Draenor buy | Buy WoW Gamecard

NO SUPPORT BY PN/EMAIL - NO EXCEPTIONS
Support? Contact!
Reply with quote
 
ALT 31.01.2012
Registered since: Jan 2012
Contributions: 20
 
Scout

Offline
So,.

I ausgeschalltet firewall, otherwise it was always on and there was no change =
had "run program as Admin" aio.exe with right click> properties> Compatibility> permission level set = No Change
I started running with aio.exe> right click> as administrator = no change


When I down loaded the new bot now where do I get my credentials? Did the mail had accidentally deleted the data looks like ....

But that is still Kurriose; You were last night by yourself or with my team view on it and saw that everything was going. Then WoW ended ended aio, computer shut down and gone a little pillow raid.
At 6 clock stood up, computer booted up, WOW gesatartet aio.exe started, click Login, Login OK Initialize gecklickt clicked on my WOW in the WINDOW MODE = NOTHING runs pasiert except that the bot just freezes!

Now I'll look stupid from the laundry

---------- This post has been automatically merged at 20:21 the previous post was from 20:17

Error!

You had indeed made yesterday by team view on the display window mode.

I've now set to "window mode FULL" and lo and behold here we go again!
Reply with quote
 
ALT 31.01.2012
Avatar by admin
Registered since: Feb 2006
Contributions: 7.103
Location: Thuringia, Eisenach
 
Administrator

Offline
What I had forgotten when the initialization does not work, it is very important that you EVERY TIME BOTH rebooting. (And WoW Bot) Otherwise, the nothing

But now it's nice, but as I said not this window full screen mode is optimal.
Best regards,
Admin

Pokemon GO! Bot - Vollautomatisierter Pokemon GO! Bot - EASY ² USE!

WoW Legion kaufen | Buy WoW CD key | WoW: Warlords of Draenor buy | Buy WoW Gamecard

NO SUPPORT BY PN/EMAIL - NO EXCEPTIONS
Support? Contact!
Reply with quote
 
ALT 31.01.2012
Registered since: Jan 2012
Contributions: 20
 
Scout

Offline
Well as long as it works
Reply with quote
Response


Active users in this topic: 1 (Registered users: 0, guests: 1).
 
Theme options
View



Welcome back
Forums Statistics
Members: 54,125
Threads: 35,506
Posts: 187,396

Newest member: dizzyshtolze5767
Advertising