Back   Pokemon GO Bot Forum |WoW Forum | WoW FairPlay Bot Forum > World of Warcraft Forum > Class forums > Rogue
Search Today's posts Mark all forums as read EnglishTranslations

Advertising
Similar threads
Theme Author Forum Reply Last post
Setting for OOberDruid for the heals Affefotz Druid 0 August 30, 2008 00: 27
Keys for setting the Paladin luki Keys.XML 2 06.08.2008 12: 54 pm
Help Best setting for Holy OoberPala CopperHead Paladin 2 June 16, 2008 22: 43
need help for setting nee gilder Bujakawarscream WoW/MMO glider support 2 April 20, 2008 12: 23 pm
Pogue setting for PVP bmwmonster Rogue 5 05.03.2008 10: 40
Response
 
Theme options View
Search setting for 60% mount
 
ALT may 09th, 2008
Registered since: Feb 2008
Contributions: 14
 
Members

Offline
Search setting for 60% mount -Posted: 09.05.2008
So am currently on my rogue with botting
and for that matter also proficient quite .....

Have now found out that missing a few mounts for Pogue, now I would like to usen a 60% mount, since it net the waypoints as quickly skipped ...

So here's my question: Does one of you has a 60% jmd mount with pogue used the funzt mice and the undead can?
If one does not know the line in the Pogue.cs geadded where they are, I know a little bit with java, etc., and would test it yourself otherwise, but find the line net = (

so far mfg: Henki
Reply with quote
Avatar from Google AdSense
Registered since: much too long
Contributions: far too many...
Location: everywhere...
 
Google AdSense

Online now!
Posted: recently


 
ALT May 12, 2008
Avatar by DiAsK
Registered since: Aug 2007
Contributions: 203
 
Members

Offline
Eh does not matter what kind of mount that is ....
Just need to adjust for:
<key KeyName="Common.Mount" BarState="Bar5" ShiftState="None" Char="0" />

The bar and the button ...
Should I now helped you have, please simply to Click!
Reply with quote
 
ALT May 12, 2008
Registered since: Feb 2008
Contributions: 14
 
Members

Offline
I had already done but shcon Only I get all mounts up to the one the message that he is waiting just buff on the


Well now even with the mount even though I have not changed anything Oo
Reply with quote
 
ALT May 12, 2008
Avatar by DiAsK
Registered since: Aug 2007
Contributions: 203
 
Members

Offline
Do me a favor and take advantage of every page of Pogue a screenshot and send me the Logg ...
Should I now helped you have, please simply to Click!
Reply with quote
 
ALT 05/13/2008
Registered since: Oct 2007
Contributions: 542
Location: Gevelsberg
 
Members

Offline
you have in a setting where you Pouge the names of the mounts have to enter because yours is purely

[irony on]
my nice flamefreunde: amion | someday
[irony off]
Reply with quote
 
ALT 05/13/2008
Avatar by DiAsK
Registered since: Aug 2007
Contributions: 203
 
Members

Offline
Quote:
Originally posted by matee Post show
you have in a setting where you Pouge the names of the mounts have to enter because yours is purely
This is .... but then only in beta right?
Should I now helped you have, please simply to Click!
Reply with quote
 
ALT May 18, 2008
Registered since: May 2008
Contributions: 22
 
Members

Offline
ne is the matter not 1.1.3 beta? think only 1.1.3 beta. with me is the fact ud 60% and 100% can not mount. He mounts always on and off for 3 seconds and then says, wait for mountbuff. and then repeats 100000x ^ ^ ne and set the mount line where I type the mount I need to think not so real ... so with 1.1.3 beta
Reply with quote

Welcome back
Forums Statistics
Members: 54,125
Threads: 35,506
Posts: 187,396

Newest member: dizzyshtolze5767
Advertising