Zurück   Pokemon GO Bot Forum |WoW Forum | WoW FairPlay Bot Forum > Offtopic > Hardware

Werbung
Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Glider geht immer aus seit 2 tagen bitkill WoW/MMO Glider Support 3 30.01.2009 14:23
Ich wurschtel nun seit Stunden rum...und iwas ist immer ...-.- Mickeyindahouse WoW/MMO Glider Support 12 22.01.2009 16:40
glider geht seit 2 jahren wo ich botte immer aus modi killer WoW/MMO Glider Support 5 22.08.2008 20:42
WoW immer disco o schließt seit keinen elite key mehr Hengzt WoW/MMO Glider Support 7 17.04.2008 22:52
Glider stürtz bei Profil laden ab! Geischt91 WoW/MMO Glider Support 6 22.05.2007 14:32
Antwort
 
Themen-Optionen Ansicht
Bot-PC stürtz seit Neuinstallation immer ab..
 
Alt 11.09.2008
Benutzerbild von aua
Registriert seit: Mar 2008
Beiträge: 79
 
Member

Offline
Bot-PC stürtz seit Neuinstallation immer ab.. - Posted: 11.09.2008
Hallo,
ich habe den Rechner mal formatiert und XP neu aufgespielt um den ganzen Datenmüll mal wieder loszuwerden doch seitdem habe ich das Problem das IMMER wenn ich WoW starte und das Fenster aufgeht wo man die Logindaten eingibt er abstürzt und resetet.. Habe nun zum 3. mal XP Pro neu auf diesen Rechner aufgespielt aber das Problem besteht weiter.. Arbeitsspeicher hab ich getestet die sind beide okay.


Villt kann mir wer helfen, möchte meinen MainPC ma wieder entlasten ^^

Daten des PC`s:
INTEL Core2Quad Q6600
2x 2048 MB DDR2 RAM
ATI Radeon 9550
Mit Zitat antworten
Benutzerbild von Google Adsense
Registriert seit: viel zu lange
Beiträge: viel zu viele...
Ort: überall...
 
Google Adsense

Online Now!
Posted: vor kurzem


 
Alt 11.09.2008
Benutzerbild von Jimiboy
Registriert seit: Jul 2008
Beiträge: 47
 
Grunzer

Offline
Schau mal das du DirektX das neuste hast und nimm einen anderen Grafikkarten treiber am besten eine ältere version nicht die allerneuste !

Und ich persönlich würde dir XP Home empfehlen das ziggt nicht so rum laut meiner erfahrung.

mfg
Mit Zitat antworten
 
Alt 11.09.2008
Benutzerbild von aua
Registriert seit: Mar 2008
Beiträge: 79
 
Member

Offline
hast du zufällig ne Idee wo ich ältere Treiber herbekommen könnte?^^
Mit Zitat antworten
 
Alt 11.09.2008
Benutzerbild von Roadis
Registriert seit: Apr 2007
Beiträge: 334
Ort: Löhne
 
Member

Offline
Ähhm eine frage vllt irre ich mich ja aber die 9550 is doch noch agb? was haste für ein board das ddr2 nen quad core und agp slot hat? XD
(is nicht ganz Ontopic)

Nebenbei für deine graka http://game.amd.com/us-en/drivers_ca...=xp/radeonx-xp
Hier könnte ihre Werbung stehen!!!
Mit Zitat antworten
 
Alt 11.09.2008
Benutzerbild von aua
Registriert seit: Mar 2008
Beiträge: 79
 
Member

Offline
Ach, ka.. irgend son billigboard aus ebay ^^ glaub es war eines von PCCHIPS naja bisher lief alles wunderbar bis ich halt neuinstallt hab..

Danke, ma schauen obs jetzt klappt
Mit Zitat antworten
 
Alt 11.09.2008
Benutzerbild von aua
Registriert seit: Mar 2008
Beiträge: 79
 
Member

Offline
Ach wie schön es geht wieder DANKE sehr entlich wieder botten ohne Ohrenstöpsel

-edit-
sry für doppelpost
Mit Zitat antworten
 
Alt 11.09.2008
Benutzerbild von jfive
Registriert seit: Jan 2008
Beiträge: 237
 
Member

Offline
gibts keine 9550 mit pci express?^^
wenn net dass muss er wohl das AsRock board haben Dual VSTA. unterstützt agp oder pcie, DDR1 oder DDR2 mit nem 775 sockel natürlich^^

also lags bei dir nun am Treiber oder wie?
alten Treiber drauf, dann gings?
(falls mal jemand das gleiche Problem hat und die SuFu benutz )
Intel Core 2 Duo E8400 Revision: E0 3,0GHz @ 3,6GHz (EKL GC & Liquid MetalPad)
G.Skill 2x 2048 GB RAM 1000 @ 1066 5-5-5-15
Powercolor Radeon HD 4870 512MB GDDR5 800/1100 (Accelero S1 Rev2 + 2x12mm ScytheLED+Liquid MetalPad)
Auf der Suche nach einer neuen Grafikkarte, Prozessor oder PC??? dann schau hier vorbei!
Mit Zitat antworten
 
Alt 11.09.2008
Benutzerbild von aua
Registriert seit: Mar 2008
Beiträge: 79
 
Member

Offline
ja, hab einfach den ATI DisplayDriver vom Februar drauf und schon hats geklappt

Also nochma vielen Dank für euere Hilfe
Mit Zitat antworten
Antwort


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen
Ansicht



Willkommen zurück
Foren Statistik
Mitglieder: 54,125
Threads: 35,507
Posts: 187,397

Neustes Mitglied: dizzyshtolze5767
Werbung