Zurück   Pokemon GO Bot Forum |WoW Forum | WoW FairPlay Bot Forum > Offtopic > Internet, Netzwerke und Programmierung

Werbung
Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Problem Relogger (Kernel32.Dll problem) moejoe2005 WoW/MMO Glider Support 0 18.09.2008 15:43
*Wichtig Problem* *Überweisungs Problem* Crash WoW/MMO Glider Support 2 25.07.2007 18:56
Antwort
 
Themen-Optionen Ansicht
netgear wgxb102 problem
 
Alt 27.11.2008
Benutzerbild von sirius
Registriert seit: Jul 2008
Beiträge: 99
Ort: Bayern
 
Member

Offline
netgear wgxb102 problem - Posted: 27.11.2008
weis einer vielleicht was da los ist?

also folgendes... netgear... alles angeschlossen... die WLAN verbindung steht... verbindungsrate 54 mbit da... ganz normal... hervorragend steht auch da... auf ts kann man auch joinen... so...
jetzt zum problem... ts is wirklich des einzige wo man drauf connecten kann... weder internet explorer... noch firefox... noch sonst was... man kann netmal auf den router zugreifen... nur ganz selten geht mal surfen im inet (z.b. auf dieses forum hier) aber auch nur ganz selten mit richtig langer ladezeit... hat vielleicht einer ahnung was man da machen muss... ports freischalten??? irgendwelche updates? oder sonst irgend was? ich hab echt kein plan mehr was da abgeht... bitte um hilfe...
mfg sirius
Mit Zitat antworten
Benutzerbild von Google Adsense
Registriert seit: viel zu lange
Beiträge: viel zu viele...
Ort: überall...
 
Google Adsense

Online Now!
Posted: vor kurzem


Antwort


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen
Ansicht



Willkommen zurück
Foren Statistik
Mitglieder: 54,125
Threads: 35,507
Posts: 187,397

Neustes Mitglied: dizzyshtolze5767
Werbung