Zurück   Pokemon GO Bot Forum |WoW Forum | WoW FairPlay Bot Forum > World of Warcraft Forum > Klassenforen > Schurke

Werbung
Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Schurke macht nur Auto Attack zim097 Schurke 2 05.05.2011 17:53
Schurke wechselt als Kampf Schurke waffen (2dolche) Assassine Allgemeines, Fragen, Bugs oder Probleme 7 20.02.2011 16:59
mein schurke macht alles falsch^^ xanor Schurke 0 25.01.2009 22:59
Wieviel EP macht euer Schurke skimove Schurke 1 24.01.2008 02:14
Schurke macht keine combo aerox WoW/MMO Glider Support 3 29.12.2007 19:00
Antwort
 
Themen-Optionen Ansicht
Schurke macht nix
 
Alt 01.05.2008
Registriert seit: Dec 2007
Beiträge: 9
 
Member

Offline
Schurke macht nix - Posted: 01.05.2008
Hallo habe eine frage und zwar will ich mir nen rouge hoch levln aber irgendwie killt der 2 mops und bleibt stehn weis net warum das mein erster low lvl char den ich lvln lassen will bei meinem krieger und druide hat alles super geklapt nur der mag nicht so wie ich

hab auch schon hir gesucht aber finde nix was mir weiter hilft habe noch das deutsche sprachpaket drauf kanns daran liegen ?

Greez jd
Mit Zitat antworten
Benutzerbild von Google Adsense
Registriert seit: viel zu lange
Beiträge: viel zu viele...
Ort: überall...
 
Google Adsense

Online Now!
Posted: vor kurzem


 
Alt 01.05.2008
Benutzerbild von Sedryn
Registriert seit: Mar 2008
Beiträge: 437
Ort: C:\Programme\Glider
 
Member

Offline
Log Posten vielleicht?
Mit Zitat antworten
 
Alt 01.05.2008
Registriert seit: Dec 2007
Beiträge: 9
 
Member

Offline
würd ich gern bin aber grade am englischen patch runter laden das dauert noch 8 stunden laut wow updater meld mich sobald es fertig ist
Mit Zitat antworten
 
Alt 01.05.2008
Benutzerbild von Sedryn
Registriert seit: Mar 2008
Beiträge: 437
Ort: C:\Programme\Glider
 
Member

Offline
8 Stunden? Omg deswegen hab ich mir damals meine 2.4 Englische Patch manuell gedownloadet
Mit Zitat antworten
 
Alt 02.05.2008
Registriert seit: Dec 2007
Beiträge: 9
 
Member

Offline
so hab endlich den englichen patchundläuft auch wieder alles nur der Rouge bleibt immernoch nach nem mop stehn und tut nichts mehr

hir mal das LOG

Closest waypoint is too far away! Move 179 yards in current direction!
Auto-stop enabled, will glide until: 19:14
Gliding started
Closest waypoint is too far away! Move 58 yards in current direction!
Auto-stop enabled, will glide until: 19:14
Gliding started
* GInterfaceHelper.GetByKeyName failed on "Rogue.Stealth", exception: BarState indifferent for that key, can only look up Combat/Rest
Chat.txt is present, but HandleChatTxt is not true in config
* GInterfaceHelper.GetByKeyName failed on "Rogue.Stealth", exception: BarState indifferent for that key, can only look up Combat/Rest
Pulling monster with ranged attack
* GInterfaceHelper.GetByKeyName failed on "Rogue.Ranged", exception: BarState indifferent for that key, can only look up Combat/Rest
Combat is not on, toggling
Backing up
Auto-stop enabled, will glide until: 19:15
Gliding started
* GInterfaceHelper.GetByKeyName failed on "Rogue.Stealth", exception: BarState indifferent for that key, can only look up Combat/Rest
Chat.txt is present, but HandleChatTxt is not true in config
Pulling monster with ranged attack
Combat is not on, toggling
Combat done
Pulling monster with ranged attack
Combat is not on, toggling
Backing up



Hoffe ihr könnt mir helfen bin am verzweifeln
Mit Zitat antworten
 
Alt 06.05.2008
Benutzerbild von DiAsK
Registriert seit: Aug 2007
Beiträge: 203
 
Member

Offline
Closest waypoint is too far away! Move 58 yards in current direction!

Dein Profil macht das Problem....
Sollte ich euch nun geholfen haben, bitte einfach auf klicken!
Mit Zitat antworten
 
Alt 06.05.2008
Benutzerbild von Sedryn
Registriert seit: Mar 2008
Beiträge: 437
Ort: C:\Programme\Glider
 
Member

Offline
Ich glaube er will in Stealth kann es aber nicht weil du es nicht in der Leiste hast also bleibt er stehen, genau bin ich mir nicht sicher.
Mit Zitat antworten
 
Alt 09.05.2008
Registriert seit: Dec 2007
Beiträge: 9
 
Member

Offline
ok ich versuchs mal aus thx
Mit Zitat antworten
 
Alt 09.05.2008
Registriert seit: Dec 2007
Beiträge: 9
 
Member

Offline
Ich bins noch mal also hab en neues profil gemacht nach dem schurken gide das funzt jetzt auch einigermasen aber manchmal bleibt er einfach nach dem kill stehn lootet nicht im log steht dann (Combat is not on, toggling
Backing up) wenn ich dann selbst loote lauft er weiter und macht auch alles wieder kennt das jemand ?


Greez


Habs jetzt hin bekommen hab mir nen eue Key.xml runtergeladen von nem andern tread jetzt klappts weis net was der Fehler war trotzdem thx 4 Help
Greez

Geändert von jd-340 (09.05.2008 um 17:02 Uhr)
Mit Zitat antworten

Willkommen zurück
Foren Statistik
Mitglieder: 54,125
Threads: 35,507
Posts: 187,397

Neustes Mitglied: dizzyshtolze5767
Werbung