Zurück   Pokemon GO Bot Forum |WoW Forum | WoW FairPlay Bot Forum > Offtopic > WoW/MMO Glider Bot Forum > WoW/MMO Glider Support

Werbung
Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
WoW-Glider - Glider Fehlermeldung beim starten Bullz WoW/MMO Glider Support 2 30.07.2008 02:09
Glider Fehlermeldung Bullz WoW/MMO Glider Support 0 28.07.2008 13:09
Glider Fehlermeldung Donovan WoW/MMO Glider Support 0 16.03.2008 13:48
Häufige Abstürze, alle fehlermeldungen durch :P Fireni WoW/MMO Glider Support 2 01.03.2008 14:00
ständig abstürze seid 1.5.3 kurzer WoW/MMO Glider Support 10 09.11.2007 20:17
Antwort
 
Themen-Optionen Ansicht
Glider Fehlermeldung und Abstürze!
 
Alt 17.01.2009
Registriert seit: Mar 2008
Beiträge: 24
 
Späher

Offline
Glider Fehlermeldung und Abstürze! - Posted: 17.01.2009
Hallo,

ich habe folgendes Problem:


wenn ich glider öffne dann kommt ab und zu das hier:











Wenn diese komische Fehlermeldung nicht kommt, läuft glider so 10 min und schließt sich dann einfach. Total komisch!! er läuft 10 mins oder so ohne makel und is dan einfach weg. er schließt sich einfach von selber!!

Ich habe .net framework auch schon mehrmals neuinstalliert (bis version 3.5 ) und immernoch das gleiche problem!!


ich hoffe ihr könnt mir helfen !


MFG l33tpwnz00r
Mit Zitat antworten
Benutzerbild von Google Adsense
Registriert seit: viel zu lange
Beiträge: viel zu viele...
Ort: überall...
 
Google Adsense

Online Now!
Posted: vor kurzem


 
Alt 17.01.2009
Registriert seit: Jan 2008
Beiträge: 167
 
Gesperrt

Offline
scheint nach nem fehler deiner .dll evt. glider neuinstallieren
Mit Zitat antworten
 
Alt 17.01.2009
Registriert seit: Mar 2008
Beiträge: 24
 
Späher

Offline
gerade gemacht, gleicher fehler!
Mit Zitat antworten
 
Alt 17.01.2009
Registriert seit: Jan 2008
Beiträge: 167
 
Gesperrt

Offline
welche .exe startest du?
Mit Zitat antworten
 
Alt 17.01.2009
Registriert seit: Mar 2008
Beiträge: 24
 
Späher

Offline
meine umbennannte
Mit Zitat antworten
 
Alt 18.01.2009
Registriert seit: Mar 2008
Beiträge: 24
 
Späher

Offline
Sagt mal! kann mir denn niemand hier helfen?
Mit Zitat antworten
 
Alt 18.01.2009
Registriert seit: Mar 2008
Beiträge: 18
 
Späher

Offline
Hast du 64bit Windows? Wenn ja, läuft Glider darauf net.

Und du brauchst Netframework
Mit Zitat antworten
 
Alt 18.01.2009
Registriert seit: Mar 2008
Beiträge: 24
 
Späher

Offline
nein ich habe kein 64bit!

und zur 2ten frage: sagtmal könnt ihr lesen? ich hab e doch geschrieben das s ich net framework an die 10 mal neuinstalliert habe !

meine fresse geiles forum thx 4 help un so ne?

ich habs prob genau geschildert und trotzdem geht nix mein gott ich hab lifetime elite geld asuggegeb nund jetz kein support
Mit Zitat antworten
 
Alt 18.01.2009
Registriert seit: May 2008
Beiträge: 275
 
Member

Offline
Zitat:
Zitat von L33tPwnz00r Beitrag anzeigen
nein ich habe kein 64bit!

und zur 2ten frage: sagtmal könnt ihr lesen? ich hab e doch geschrieben das s ich net framework an die 10 mal neuinstalliert habe !

meine fresse geiles forum thx 4 help un so ne?

ich habs prob genau geschildert und trotzdem geht nix mein gott ich hab lifetime elite geld asuggegeb nund jetz kein support
Wenn du so rumpöbelst wird dir keiner helfen... Es wurden Lösungen gebracht und es hat nicht funktioniert. Wenn sich keiner darauf meldet wird er auch keine Antwort wissen OOOODER

Du hast die anderen durch solche rüde aussagen schon in Vergangenheit vergrault und die denken sich " mach das mal schön alleine "

Just my 2 Cents
Mit Zitat antworten
 
Alt 18.01.2009
Benutzerbild von Hotwert
Registriert seit: Mar 2007
Beiträge: 976
Ort: Bayern- Oberfranken
 
Member

Offline
Also anscheinend fehlt deinen PC irgendwas oder er kann etwas nicht laden.

Versuch doch mal als Admin auszufueren oder so.
Viel mehr tipps kann dir hier kaum einer bieten die fehlermeldung kommt nicht oft vor.

Mehr als moegliche ursachen kann dir hier niemand nennen.

Evtl hindert ja auch ne Antivirus software den PC beim laden...
Technobase.fm We aRe oNe
Mit Zitat antworten
 
Alt 19.01.2009
Registriert seit: Mar 2008
Beiträge: 24
 
Späher

Offline
Als Admin ausführen funzt nicht und ich habe auch keine antivirensoftware!

kann mir den niemand helfen? vllt einer von den mods oder so?
Mit Zitat antworten
 
Alt 19.01.2009
Benutzerbild von Mio
Registriert seit: Jul 2008
Beiträge: 246
 
Member

Offline
erstmal echt krass wie du dich aufführst.Darüber hinaus erwartest du von uns das wir hellsehen können? wie wäre es mal mit OS?service pack? der gliderlog wenn er die 10 min funktioniert?gliderversion ? privatserver? so wie du es beschreibst kann es an allem möglichen liegen....
Mit Zitat antworten
 
Alt 20.01.2009
Benutzerbild von Hotwert
Registriert seit: Mar 2007
Beiträge: 976
Ort: Bayern- Oberfranken
 
Member

Offline
Ein paar informationen mehr wären schon wichtig denn niemand hilft gerne wenn er erst alles erfragen muss....


Das ist aber auch keine garantie das die jemand helfen kann.
Technobase.fm We aRe oNe
Mit Zitat antworten
 
Alt 20.01.2009
Registriert seit: Mar 2008
Beiträge: 24
 
Späher

Offline
kann es sein das es an meinem OS liegt?

hab ne gemodette version von windows..........

windows gaming edition........
Mit Zitat antworten
 
Alt 20.01.2009
Benutzerbild von Denny x3
Registriert seit: Dec 2008
Beiträge: 55
 
Grunzer

Offline
Könnte eventuell sein, wir alle wissen es nicht mach mal Home Edtion oder Pro drauf. Dann nochmal versuchen.

Greetz, Denny x3
Mit Zitat antworten
 
Alt 20.01.2009
Registriert seit: Mar 2008
Beiträge: 24
 
Späher

Offline
16:52:44.9062 Glider 1.7.8 starting up (Release)
16:52:44.9218 [Debug] Culture: de-DE
16:52:44.9218 No string filename: de-DE.xml
16:52:44.9218 No other language files matching de*.xml, falling back to en-US
16:52:44.9218 Loading: .\en-US.xml
16:52:45.8125 [Debug] NetCheck: Result=Safe,LinkTo=http://vforums.mmoglider.com,WarningText=No netcheck of note.,WarningDate=12:30:00 September 2008
16:52:45.8125 Loaded successfully: C:\Dokumente und Einstellungen\bl1zZ\Eigene Dateien\xml\1-20\1-20\1-20 Bloodelf\1-10\BloodElf1-6.xml
16:52:45.8281 Adding class stub: "Paladin" on source file "Paladin.cs (internal)"
16:52:45.8281 Adding class stub: "Mage" on source file "Mage.cs (internal)"
16:52:45.8281 Adding class stub: "Priest" on source file "Priest.cs (internal)"
16:52:45.8281 Adding class stub: "Druid" on source file "Druid.cs (internal)"
16:52:45.8281 Adding class stub: "Shaman" on source file "Shaman.cs (internal)"
16:52:45.8281 Adding class stub: "Rogue" on source file "Rogue.cs (internal)"
16:52:45.8281 Adding class stub: "Warlock" on source file "Warlock.cs (internal)"
16:52:45.8281 Adding class stub: "Warrior" on source file "Warrior.cs (internal)"
16:52:45.8281 Adding class stub: "Hunter" on source file "Hunter.cs (internal)"
16:52:45.8281 Adding class stub: "Deathknight" on source file "Deathknight.cs (internal)"
16:52:45.8437 WN: Applying config, enabled = False
16:52:45.8750 Keymap loaded from: Keys.xml
16:52:45.8906 [Debug] GamePath: C:\Programme\World of Warcraft\WoW.exe
16:52:45.8906 WoW client version: 3, 0, 3, 9183
16:52:45.8906 !! No class defined for: "ZLock.cs"
16:52:45.8906 Switching to: Deathknight.cs (internal)
16:52:45.8906 Compiling internal: "Deathknight.cs"
16:52:46.0937 [Debug] Guessed class name: "Glider.Common.Objects.Deathknight"
16:52:46.0937 Compiled internal class: "Deathknight.cs", displayname = "Death knight"
16:52:46.0937 [Debug] Chat Manager disconnecting
16:52:46.0937 Deleting chat log
16:52:46.0937 [Debug] Sounds.PlayWait: "Kill.wav"
16:52:46.2968 [Debug] Sending data to shadow driver
16:52:46.2968 [Debug] VAP is good in CVA
16:52:46.2968 Shadow confirmed, looks awake
16:52:46.2968 [Debug] ProcessHelper.Load
16:52:46.2968 [Debug] PE -> 0 = "[System Process]"
16:52:46.2968 [Debug] PE -> 4 = "System"
16:52:46.2968 [Debug] PE -> 724 = "smss.exe"
16:52:46.2968 [Debug] PE -> 776 = "csrss.exe"
16:52:46.2968 [Debug] PE -> 808 = "winlogon.exe"
16:52:46.2968 [Debug] PE -> 852 = "services.exe"
16:52:46.2968 [Debug] PE -> 864 = "lsass.exe"
16:52:46.2968 [Debug] PE -> 1016 = "ati2evxx.exe"
16:52:46.2968 [Debug] PE -> 1044 = "svchost.exe"
16:52:46.2968 [Debug] PE -> 1112 = "svchost.exe"
16:52:46.2968 [Debug] PE -> 1152 = "svchost.exe"
16:52:46.2968 [Debug] PE -> 1196 = "svchost.exe"
16:52:46.2968 [Debug] PE -> 1280 = "svchost.exe"
16:52:46.2968 [Debug] PE -> 1408 = "ati2evxx.exe"
16:52:46.2968 [Debug] PE -> 1720 = "explorer.exe"
16:52:46.2968 [Debug] PE -> 1852 = "Rthdcpl.exe"
16:52:46.2968 [Debug] PE -> 1868 = "ctfmon.exe"
16:52:46.2968 [Debug] PE -> 1876 = "TaskSwitchXP.exe"
16:52:46.2968 [Debug] PE -> 1884 = "msnmsgr.exe"
16:52:46.2968 [Debug] PE -> 1952 = "svchost.exe"
16:52:46.2968 [Debug] PE -> 1752 = "alg.exe"
16:52:46.2968 [Debug] PE -> 936 = "svchost.exe"
16:52:46.2968 [Debug] PE -> 1636 = "firefox.exe"
16:52:46.2968 [Debug] PE -> 1616 = "usnsvc.exe"
16:52:46.2968 [Debug] PE -> 3744 = "ICQ.exe"
16:52:46.2968 [Debug] PE -> 968 = "Ares Tube.exe"
16:52:46.2968 [Debug] PE -> 4524 = "Wow.exe"
16:52:46.4062 [Debug] Localizing form: GliderForm
16:52:46.4062 [Debug] Rectangle for 1: {X=90,Y=2,Width=148,Height=20}
16:52:47.2187 [Debug] SubExpire parsed: 12.05.2009 02:26:59, Now: 20.01.2009 16:52:47
16:52:47.2187 Key validated successfully
16:52:47.2187 [Debug] Returning from Logon
16:52:47.2187 [Debug] SeDebugPrivilege LUID: 14/0
16:52:47.2187 [Debug] Priv count: 20
16:52:47.2187 [Debug] AdjustTokenPrivileges returned successfully
16:52:47.2187 Full version of Glider, thanks for registering!
16:52:47.2343 Glider Elite enabled, will expire on 12.05.2009.
16:52:47.2343 Starting Tripwire
16:52:47.2343 [Debug] Shadow command: 0x818, parameters: 4 bytes
16:52:47.2500 [Debug] TW: Setting up VAP
16:52:47.2500 [Debug] Shadow command: 0x817, parameters: 4 bytes
16:52:47.2500 [Debug] Shadow command: 0x827, parameters: 4 bytes
16:52:47.2500 New TW instance created
16:52:47.2500 [Debug] ScriptHelper.Execute: OnGliderStart
16:52:47.4375 [Debug] NetCheck: Result=Safe,LinkTo=http://vforums.mmoglider.com,WarningText=No netcheck of note.,WarningDate=12:30:00 September 2008
16:52:47.6718 Compile successful on "ZLock.cs"
16:52:47.6875 [Debug] Guessed class name: "Glider.Common.Objects.Warlock"
16:52:48.2656 [Debug] [Pather-Information-1] !GoodPather Startup - Version 1.0.4d BETA 4.1
16:52:48.2968 This class contains an override for Patrol, will use it when gliding (oh no!)
16:52:48.4062 [Debug] Shadow command: 0x823, parameters: 4 bytes
16:52:48.4218 [Debug] ScriptHelper.Execute: OnGameFirstSeen
16:52:50.2500 [Debug] Firing up script on new thread
16:52:50.2500 [Debug] Shadow command: 0x812, parameters: 4 bytes
16:52:50.2500 Glider started, press F1 for help
16:52:50.2500 Waiting for prior script to finish
16:52:50.2500 [Debug] Considering: "Scripts\OnGliderStart.cs"
16:52:50.2500 [Debug] No such file, skipping
16:52:50.2500 [Debug] Compiling script, length = 490 bytes
16:52:50.3906 [Debug] Shadow command: 0x812, parameters: 4 bytes
16:52:50.3906 [Debug] Shadow command: 0x810, parameters: 8 bytes
16:52:50.3906 Setting up for background mode!
16:52:50.3906 [Debug] Firing up script on new thread
16:52:50.3906 [Debug] Shadow command: 0x812, parameters: 4 bytes
16:52:50.4062 [Debug] Considering: "Scripts\OnGameFirstSeen.cs"
16:52:50.4062 [Debug] No such file, skipping
16:52:50.4062 [Debug] Compiling script, length = 444 bytes
16:52:50.4062 [Debug] Found myself in object list (0x24cb23c)
16:52:50.4062 [Debug] Stealth object count: 76, hitme = True
16:52:50.4062 [Debug] --- Attach code in
16:52:50.4375 Created SpellbookEx structure, initial count: 35 spells
16:52:50.4531 [Debug] GContext.OnAttach starting
16:52:50.4843 [Debug] GContext.OnAttach is done
16:52:50.4843 [Debug] Chat Manager connecting
16:52:50.5000 [Debug] Found chat frame "ChatFrame1" at 138f9794
16:52:50.5156 [Debug] Found chat frame "ChatFrame2" at 138f9ab4
16:52:50.5312 [Debug] Shadow command: 0x812, parameters: 4 bytes
16:52:50.5625 [Debug] Sounds.Play: "Attach.wav" (last error now is 5)
16:52:50.5625 TW initial check on attach is ok (0)
16:52:50.5625 [Debug] --- Attach code out
16:52:50.5625 [Debug] New effect: 94f = "Find Herbs"
16:52:50.5625 [Debug] New effect: d450 = "Improved Demonic Tactics"
16:52:50.5781 [Debug] New effect: 784c = "(no name)"
16:52:50.5781 [Debug] New effect: e3ac = "Chaos Bolt Passive"
16:52:50.5781 [Debug] New effect: 2b8 = "Demon Skin"
16:52:50.6093 Positioning game window: location={X=2,Y=5}, size={Width=675, Height=534}
16:52:50.7812 [Debug] Localizing form: Config
16:52:50.7812 [Debug] ! Couldn't localize: linkLabel1
16:52:50.7812 [Debug] ! Couldn't localize: linkLabel1
16:53:03.5312 Applying new configuration
16:53:03.5468 [Debug] Calling OnAttach for new class
16:53:03.5468 WN: Applying config, enabled = False
16:53:05.0312 [Debug] New effect: 94f = "Find Herbs"
16:53:05.0312 [Debug] New effect: d450 = "Improved Demonic Tactics"
16:53:05.0312 [Debug] New effect: 784c = "(no name)"
16:53:05.0312 [Debug] New effect: e3ac = "Chaos Bolt Passive"
16:53:05.0312 [Debug] New effect: 2b8 = "Demon Skin"
16:53:05.6406 Kills/Loots/Deaths: 0 / 0 / 0
16:53:05.6562 [Debug] Shutdown: SavePos
16:53:05.6562 [Debug] Shutdown: NewDebuffs
16:53:05.6562 Cleaning up TW
16:53:05.6562 [Debug] Shadow command: 0x820
16:53:05.6562 [Debug] TW event guy is done
16:53:05.6562 [Debug] Unloading custom class: "Deathknight.cs (internal)"
16:53:05.6562 [Debug] Unloading custom class: "Druid.cs (internal)"
16:53:05.6562 [Debug] Unloading custom class: "Hunter.cs (internal)"
16:53:05.6562 [Debug] Unloading custom class: "Mage.cs (internal)"
16:53:05.6562 [Debug] Unloading custom class: "Paladin.cs (internal)"
16:53:05.6562 [Debug] Unloading custom class: "Priest.cs (internal)"
16:53:05.6562 [Debug] Unloading custom class: "Rogue.cs (internal)"
16:53:05.6562 [Debug] Unloading custom class: "Shaman.cs (internal)"
16:53:05.6562 [Debug] Unloading custom class: "Warlock.cs (internal)"
16:53:05.6562 [Debug] Unloading custom class: "Warrior.cs (internal)"
16:53:05.6562 [Debug] Unloading custom class: "ZLock.cs"
16:53:05.6718 [Debug] Shutdown: KillAction
16:53:05.6718 [Debug] KillAction -> True, Mode = 0, Note = WindowClosing
16:53:05.6718 [Debug] AppContext.Detach invoked
16:53:05.6718 [Debug] Chat Manager disconnecting
16:53:05.6718 [Debug] Shutdown: Done
16:53:05.6718 Removing old driver: ihuphpkhl
16:53:05.6875 [Debug] Shadow command: 0x801
16:53:05.6875 Stopping service

da is mal nen LOG was er zuletzt getan hat.

iwie seltsam?

Geändert von L33tPwnz00r (20.01.2009 um 18:08 Uhr)
Mit Zitat antworten
 
Alt 20.01.2009
Benutzerbild von piw23
Registriert seit: Mar 2007
Beiträge: 2.120
Ort: viva COLONIA
 
Member

Offline
wie sieht denn dein ppather log aus ?
Streß und Hektik sind schlecht fürs Herz
sers Piw
Bot erfahrung: zuviel für die signatur

Video Guide für Anfänger / Glider Kaufen / Forum Regeln / Wie werd ich MEMBER


Mein LVL, Ruf und Gold Service PIW23 oder Homepage

*NEU*NEU* HANDLEVEL SERVICE *NEU*NEU*

Slots frei JA



KEIN GLIDER SUPPORT ÜBER ICQ O.Ä
Mit Zitat antworten
 
Alt 20.01.2009
Registriert seit: Mar 2008
Beiträge: 24
 
Späher

Offline
woher krieg ich den ppather log? nirgendswo gefunden im ordner
Mit Zitat antworten
 
Alt 20.01.2009
Registriert seit: Mar 2008
Beiträge: 2.166
 
Gesperrt

Offline
Zitat:
16:52:45.8906 !! No class defined for: "ZLock.cs"
16:52:45.8906 Switching to: Deathknight.cs (internal)
16:52:45.8906 Compiling internal: "Deathknight.cs"
Sicher, dass du so einen Blutelf im Bereich lvl 1-6 gliden willst?
Mit Zitat antworten
 
Alt 20.01.2009
Registriert seit: Mar 2008
Beiträge: 24
 
Späher

Offline
mein blutelf hexxi ist eig level 25 ..............


und das du den log zitierst bringt mich net weiter , da ich mich net wirklich auskenne

Das profil hatte ich nur geladen weil man ja iwas braucht als profil, ppather verlangt ja einfach so eins

21:04:27.4062 Glider 1.7.8 starting up (Release)
21:04:27.4218 [Debug] Culture: de-DE
21:04:27.4218 No string filename: de-DE.xml
21:04:27.4218 No other language files matching de*.xml, falling back to en-US
21:04:27.4218 Loading: .\en-US.xml
21:04:28.4843 [Debug] NetCheck: Result=Safe,LinkTo=http://vforums.mmoglider.com,WarningText=No netcheck of note.,WarningDate=12:30:00 September 2008
21:04:28.4843 Loaded successfully: C:\Dokumente und Einstellungen\bl1zZ\Eigene Dateien\xml\1-20\1-20\1-20 Bloodelf\1-10\BloodElf1-6.xml
21:04:28.5000 Adding class stub: "Paladin" on source file "Paladin.cs (internal)"
21:04:28.5000 Adding class stub: "Mage" on source file "Mage.cs (internal)"
21:04:28.5000 Adding class stub: "Priest" on source file "Priest.cs (internal)"
21:04:28.5000 Adding class stub: "Druid" on source file "Druid.cs (internal)"
21:04:28.5000 Adding class stub: "Shaman" on source file "Shaman.cs (internal)"
21:04:28.5000 Adding class stub: "Rogue" on source file "Rogue.cs (internal)"
21:04:28.5000 Adding class stub: "Warlock" on source file "Warlock.cs (internal)"
21:04:28.5000 Adding class stub: "Warrior" on source file "Warrior.cs (internal)"
21:04:28.5000 Adding class stub: "Hunter" on source file "Hunter.cs (internal)"
21:04:28.5000 Adding class stub: "Deathknight" on source file "Deathknight.cs (internal)"
21:04:28.5156 WN: Applying config, enabled = False
21:04:28.5468 Keymap loaded from: Keys.xml
21:04:28.5625 [Debug] GamePath: C:\Programme\World of Warcraft\WoW.exe
21:04:28.5625 WoW client version: 3, 0, 3, 9183
21:04:28.5625 !! No class defined for: "ZLock.cs"
21:04:28.5625 Switching to: Deathknight.cs (internal)
21:04:28.5625 Compiling internal: "Deathknight.cs"
21:04:28.7343 [Debug] Guessed class name: "Glider.Common.Objects.Deathknight"
21:04:28.7343 Compiled internal class: "Deathknight.cs", displayname = "Death knight"
21:04:28.7343 [Debug] Chat Manager disconnecting
21:04:28.7343 Deleting chat log
21:04:28.7343 [Debug] Sounds.PlayWait: "Kill.wav"
21:04:28.9375 [Debug] Sending data to shadow driver
21:04:28.9375 [Debug] VAP is good in CVA
21:04:28.9375 Shadow confirmed, looks awake
21:04:28.9531 [Debug] ProcessHelper.Load
21:04:28.9531 [Debug] PE -> 0 = "[System Process]"
21:04:28.9531 [Debug] PE -> 4 = "System"
21:04:28.9531 [Debug] PE -> 724 = "smss.exe"
21:04:28.9531 [Debug] PE -> 776 = "csrss.exe"
21:04:28.9531 [Debug] PE -> 808 = "winlogon.exe"
21:04:28.9531 [Debug] PE -> 852 = "services.exe"
21:04:28.9531 [Debug] PE -> 864 = "lsass.exe"
21:04:28.9531 [Debug] PE -> 1016 = "ati2evxx.exe"
21:04:28.9531 [Debug] PE -> 1044 = "svchost.exe"
21:04:28.9531 [Debug] PE -> 1112 = "svchost.exe"
21:04:28.9531 [Debug] PE -> 1152 = "svchost.exe"
21:04:28.9531 [Debug] PE -> 1196 = "svchost.exe"
21:04:28.9531 [Debug] PE -> 1280 = "svchost.exe"
21:04:28.9531 [Debug] PE -> 1408 = "ati2evxx.exe"
21:04:28.9531 [Debug] PE -> 1720 = "explorer.exe"
21:04:28.9531 [Debug] PE -> 1852 = "Rthdcpl.exe"
21:04:28.9531 [Debug] PE -> 1868 = "ctfmon.exe"
21:04:28.9531 [Debug] PE -> 1876 = "TaskSwitchXP.exe"
21:04:28.9531 [Debug] PE -> 1884 = "msnmsgr.exe"
21:04:28.9531 [Debug] PE -> 1952 = "svchost.exe"
21:04:28.9531 [Debug] PE -> 1752 = "alg.exe"
21:04:28.9531 [Debug] PE -> 936 = "svchost.exe"
21:04:28.9531 [Debug] PE -> 1616 = "usnsvc.exe"
21:04:28.9531 [Debug] PE -> 3744 = "ICQ.exe"
21:04:28.9531 [Debug] PE -> 3964 = "DUC20.exe"
21:04:28.9531 [Debug] PE -> 276 = "Bifrost 1.2.1.exe"
21:04:28.9531 [Debug] PE -> 4484 = "firefox.exe"
21:04:28.9531 [Debug] PE -> 4308 = "pi2k8amaretto non.exe"
21:04:28.9531 [Debug] PE -> 5076 = "svchost.exe"
21:04:29.0468 [Debug] Localizing form: GliderForm
21:04:29.0468 [Debug] Rectangle for 1: {X=90,Y=2,Width=148,Height=20}
21:04:29.9062 [Debug] SubExpire parsed: 12.05.2009 02:26:59, Now: 20.01.2009 21:04:29
21:04:29.9062 Key validated successfully
21:04:29.9062 [Debug] Returning from Logon
21:04:29.9218 [Debug] SeDebugPrivilege LUID: 14/0
21:04:29.9218 [Debug] Priv count: 20
21:04:29.9218 [Debug] Debug priv enabled, skipping token adjust
21:04:29.9218 Full version of Glider, thanks for registering!
21:04:29.9375 Glider Elite enabled, will expire on 12.05.2009.
21:04:29.9375 Starting Tripwire
21:04:29.9375 [Debug] Shadow command: 0x818, parameters: 4 bytes
21:04:29.9375 [Debug] TW: Setting up VAP
21:04:29.9375 [Debug] Shadow command: 0x817, parameters: 4 bytes
21:04:29.9375 [Debug] Shadow command: 0x827, parameters: 4 bytes
21:04:29.9375 New TW instance created
21:04:29.9375 [Debug] ScriptHelper.Execute: OnGliderStart
21:04:30.1250 [Debug] NetCheck: Result=Safe,LinkTo=http://vforums.mmoglider.com,WarningText=No netcheck of note.,WarningDate=12:30:00 September 2008
21:04:30.3281 Compile successful on "ZLock.cs"
21:04:30.3593 [Debug] Guessed class name: "Glider.Common.Objects.Warlock"
21:04:30.7187 [Debug] [Pather-Information-1] !GoodPather Startup - Version 1.0.4d BETA 4.1
21:04:30.7343 This class contains an override for Patrol, will use it when gliding (oh no!)
21:04:32.9375 [Debug] Firing up script on new thread
21:04:32.9375 [Debug] Shadow command: 0x812, parameters: 4 bytes
21:04:32.9375 Glider started, press F1 for help
21:04:32.9375 [Debug] Considering: "Scripts\OnGliderStart.cs"
21:04:32.9375 [Debug] No such file, skipping
21:04:32.9375 [Debug] Compiling script, length = 490 bytes
21:04:33.0781 [Debug] Shadow command: 0x812, parameters: 4 bytes
21:04:36.7500 Kills/Loots/Deaths: 0 / 0 / 0
21:04:36.7500 [Debug] Shutdown: SavePos
21:04:36.7500 [Debug] Shutdown: NewDebuffs
21:04:36.7500 Cleaning up TW
21:04:36.7500 [Debug] Shadow command: 0x820
21:04:36.7656 [Debug] TW event guy is done
21:04:36.7656 [Debug] Unloading custom class: "Deathknight.cs (internal)"
21:04:36.7656 [Debug] Unloading custom class: "Druid.cs (internal)"
21:04:36.7656 [Debug] Unloading custom class: "Hunter.cs (internal)"
21:04:36.7656 [Debug] Unloading custom class: "Mage.cs (internal)"
21:04:36.7656 [Debug] Unloading custom class: "Paladin.cs (internal)"
21:04:36.7656 [Debug] Unloading custom class: "Priest.cs (internal)"
21:04:36.7656 [Debug] Unloading custom class: "Rogue.cs (internal)"
21:04:36.7656 [Debug] Unloading custom class: "Shaman.cs (internal)"
21:04:36.7656 [Debug] Unloading custom class: "Warlock.cs (internal)"
21:04:36.7656 [Debug] Unloading custom class: "Warrior.cs (internal)"
21:04:36.7656 [Debug] Unloading custom class: "ZLock.cs"
21:04:36.7968 [Debug] Shutdown: KillAction
21:04:36.7968 [Debug] Shutdown: Done
21:04:36.7968 Removing old driver: kdvlhgsfaw
21:04:36.7968 [Debug] Shadow command: 0x801
21:04:36.7968 Stopping service



Hier nochmal ein LOG von gerade eben!
Mit Zitat antworten
 
Alt 20.01.2009
Benutzerbild von piw23
Registriert seit: Mar 2007
Beiträge: 2.120
Ort: viva COLONIA
 
Member

Offline
und nochmal die frage, wie sieht es mit deinem ppather log aus
da du ja hiernach
21:04:30.7187 [Debug] [Pather-Information-1] !GoodPather Startup - Version 1.0.4d BETA 4.1

ppather benutzt
Streß und Hektik sind schlecht fürs Herz
sers Piw
Bot erfahrung: zuviel für die signatur

Video Guide für Anfänger / Glider Kaufen / Forum Regeln / Wie werd ich MEMBER


Mein LVL, Ruf und Gold Service PIW23 oder Homepage

*NEU*NEU* HANDLEVEL SERVICE *NEU*NEU*

Slots frei JA



KEIN GLIDER SUPPORT ÜBER ICQ O.Ä
Mit Zitat antworten
 
Alt 21.01.2009
Registriert seit: Mar 2008
Beiträge: 24
 
Späher

Offline
wie im letzen post schon, wo finde ich nen ppather log?? direkt aus ppather kann ich ja nicht nehmen, weil er sich ja sofort schliesst zusammen mit glider nach ner zeit.
Mit Zitat antworten
 
Alt 21.01.2009
Registriert seit: Mar 2008
Beiträge: 2.166
 
Gesperrt

Offline
Ich würd mal n Schuss ins Blaue wagen und sagen "Im PPather-Fenster"...
Mit Zitat antworten
 
Alt 21.01.2009
Registriert seit: Mar 2008
Beiträge: 24
 
Späher

Offline
Zitat:
Zitat von L33tPwnz00r Beitrag anzeigen
direkt aus ppather kann ich ja nicht nehmen, weil er sich ja sofort schliesst zusammen mit glider nach ner zeit.


sag mal????

wie soll ich ihn denn aus PPATHER NEHMEN hergott?

Der LOG ist nutzlos solang nix darüber drinsteht was gegen ende passiert wenn das ding zugeht.

mein problem ist nunmal aber das er gegen Ende zugeht und ich ja nicht einfach so den log aus ppather nehmen kann weil das ding dauernd abstürzt
Mit Zitat antworten
 
Alt 21.01.2009
Registriert seit: May 2008
Beiträge: 275
 
Member

Offline
Ja "Sag mal" Triffts haar genau!

Sammal Ampelts??? DU erwartest Hilfe bei deinem Ton? Alter sonst noch wünsche? Soll ich vorbei kommen und dir Pather einstellen und das Auto staubsaugen???

Ey Sorry aber bei deinem Tonfall würde ich dir nichtmal überhaupt nur ein Satzzeichen schenken...

TUt mir leid wenn ich da so reagiere aber ich finds unter aller Kante
Mit Zitat antworten
 
Alt 21.01.2009
Registriert seit: Mar 2008
Beiträge: 24
 
Späher

Offline
Zitat:
Zitat von Brian_O_Connor Beitrag anzeigen
Ja "Sag mal" Triffts haar genau!

Sammal Ampelts??? DU erwartest Hilfe bei deinem Ton? Alter sonst noch wünsche? Soll ich vorbei kommen und dir Pather einstellen und das Auto staubsaugen???

Ey Sorry aber bei deinem Tonfall würde ich dir nichtmal überhaupt nur ein Satzzeichen schenken...

TUt mir leid wenn ich da so reagiere aber ich finds unter aller Kante
hast du ein problem?

weisst du was unter aller kante ist?? für ein produkt zu bezahlen und trotz genauer problemschilderung keine lösung zu bekommen das ist unter aller kante!

ich versuch schon seit tage das mit glider gebacken zu bekommen, ihr seid nicht dran schuld behaupte ich auch garnicht.

aber wenn jemand sich nichtmal mein problem genau durchliest und dann schreibt ich soll den log aus ppather nehmen? sagmal haltete ihr mich für bekloppt oder was?

ich mein so gehts ja jetzt auch nicht!
Mit Zitat antworten
 
Alt 21.01.2009
Registriert seit: May 2008
Beiträge: 275
 
Member

Offline
ICh würde mal überlegen wieso keiner Bereit ist dir Hilfestellung bis ins Detail zu geben....Bei dem Umgangston stellts mir nämlich gewaltig ab.

Und ja ich hab ein Problem. EIn Problem mit Leuten die meinen Gott müsse zu Ihnen herabsteigen und sich sofort ihrem Problem annehmen.

Lies dir Guides durch, und sowieso , wenn du keine Erfahrung mit Glider hast ist es sowieso "Leichtsinnig" sich mit PPather auseinandersetzen zu wollen. DU solltest zuerst einmal mit GLider klarkommen bevor du dich an PPather ranmachst.

Ach ja , aber wenn du das Produkt ja hier gekauft hast - wieso dann kein Member? Wie hab ich schon gelesen " Wenn du nicht mal Mitglied bist dann erwarte gefälligst nicht das sich Gott vor dir Verbeugt "
Mit Zitat antworten
 
Alt 21.01.2009
Registriert seit: Mar 2008
Beiträge: 2.166
 
Gesperrt

Offline
Zitat:
weisst du was unter aller kante ist?? für ein produkt zu bezahlen und trotz genauer problemschilderung keine lösung zu bekommen das ist unter aller kante!

ich versuch schon seit tage das mit glider gebacken zu bekommen, ihr seid nicht dran schuld behaupte ich auch garnicht.

aber wenn jemand sich nichtmal mein problem genau durchliest und dann schreibt ich soll den log aus ppather nehmen? sagmal haltete ihr mich für bekloppt oder was?

ich mein so gehts ja jetzt auch nicht!
Jungchen halt mal die Luft an!

1. Du hast nicht für PPather bezahlt sondern für Glider - und der funktioniert ja

2. Ist PPather BETA !!!!!1111einseinself

3. Zitat: "Ich mein so gehts ja auch nicht" Halloohoooo? Erde an Mars! Sind wir hier zu irgendwas verpflichtet?

4. JA !

5. Komm mal von deim hohen Ross runter Meister... Keks?


So und jetzt gewöhnen wir uns alle und unser Leet-Kiddie im Besonderen wieder einen freundlichen Ton an - DANKE ^^

PS: Merkst du nicht, dass du bei so einem unfreundlichen Gemecker und deinem total kindischen Nickname nicht für ganz voll genommen wirst?

PPS: gz zu deiner Verwarnung - verdient wie ich finde...
Mit Zitat antworten
 
Alt 21.01.2009
Benutzerbild von Seth
Registriert seit: Mar 2007
Beiträge: 238
Ort: Hameln
 
Member

Offline
Zitat:
Zitat von L33tPwnz00r Beitrag anzeigen
weisst du was unter aller kante ist?? für ein produkt zu bezahlen und trotz genauer problemschilderung keine lösung zu bekommen
und wo steht das wir verpflichtet sind dir zu helfen? cO
wenn du hilfe erwartest müsstest du vieleicht mal dein ton ändern denn wir haben im grunde genommen garnichts davon wenn wir dir helfen.
das machen wir aber sonst gerne wenn man vernünftig mit uns redet und man zum schluß einmal danke sagt und nich solche sachen an den kopf bekommt wie "hast ein problem"
danke mfg
Mit Zitat antworten
 
Alt 21.01.2009
Registriert seit: Mar 2008
Beiträge: 2.166
 
Gesperrt

Offline
Frankie lass gut sein, das führt eh zu nichts - ich weiß jetzt schon, was wieder für ein Geflame kommen wird. Blacklisten und gut is
Mit Zitat antworten
 
Alt 21.01.2009
Registriert seit: Mar 2008
Beiträge: 24
 
Späher

Offline
1. Bin ich kein Member , da ich den key nicht von der site habe.

2. weiss ich das PPather in Beta ist, aber als ich mit profilen gegelidet hab trat das geliche Problem auf.

3. Dass ich aufgrund meines Nicknames nicht ernst genommen werde, dass zeugt meiner meinung nach von kindischem Verhalten.Wo steht das ich mich nicht r0flpwned1111 oder IOwnyoud0wn oder OLOLOLOLOLR0xx0r oder sonst wie nennen darf? die Auswahl meines Namens hat nichts mit meinem Alter zu tun.

4. Ich habe nie gesagt dass ihr verpflichtet seid zu helfen, natürlich erwarte ich aber auch dass sich mit dem prob auseinandergesetzt wird anstatt das leute mit spam wie : "Ich würd mal n Schuss ins Blaue wagen und sagen "Im PPather-Fenster" posts sammeln wollen.

5. Den Tonfall habe ich nur angesetzt, weil ich schon von Anfang an von Brian geflamed wurd und wegen des spamposts.

6. Naja is ja auch egal ich such mir die Hilfe woanders Thx anyways , ihr brauhct garnicht zu flamen ein mod kann bitte closen.

ich les das hier sowiso nicht mehr weiter.
Mit Zitat antworten
 
Alt 21.01.2009
Registriert seit: Mar 2008
Beiträge: 2.166
 
Gesperrt

Offline
Key nicht hier gekauft, dann aber heftigst beschweren wenns keinen Support gibt o_O - und dann wahrscheinlich noch über die Servicewüste Deutschland schimpfen is klar.
Mit Zitat antworten
 
Alt 21.01.2009
Beiträge: n/a
 
Guest

Glider

NUR dort ist Hilfe zu Problemen zu erwarten, die in die Tiefe gehen. Hier gibts nur arrogante Kommentare von vermeintlich alles wissenden.
Mit Zitat antworten
 
Alt 21.01.2009
Registriert seit: Mar 2008
Beiträge: 24
 
Späher

Offline
K leute sry wegen meiner groben Tonlage.

Ich sage jetz nichts mehr und ihr auch nicht ok? Dann können wir die Sache ohne Geflame aus der Welt schaffen


EDIT: Sry aber DITO @thori
Mit Zitat antworten
 
Alt 21.01.2009
Registriert seit: Mar 2008
Beiträge: 2.166
 
Gesperrt

Offline
Na da haben sich jetzt aber zwei gefunden
Euch viel Glück im Amiforum^^
Mit Zitat antworten
Antwort


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen
Ansicht



Willkommen zurück
Foren Statistik
Mitglieder: 54,125
Threads: 35,507
Posts: 187,397

Neustes Mitglied: dizzyshtolze5767
Werbung