Zurück   Pokemon GO Bot Forum |WoW Forum | WoW FairPlay Bot Forum > Offtopic > WoW/MMO Glider Bot Forum > WoW/MMO Glider Support

Werbung
Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Glider lässt sich nur ohne shadow treiber starten trashmob WoW/MMO Glider Support 0 23.01.2009 17:18
Wie lässt sich Glider starten? Erna12 WoW/MMO Glider Support 5 23.01.2009 09:22
Glider lässt sich nicht starten BITTE HELFT MIR Tituspro Allgemeines 14 08.01.2009 01:04
Glider lässt sich auf einmal nicht mehr starten. Immerich WoW/MMO Glider Support 1 31.05.2008 23:29
[NH]glider lässt mich nicht mehr..... SnO.oPy WoW/MMO Glider Support 6 07.04.2008 23:43
Antwort
 
Themen-Optionen Ansicht
Glider lässt sich gar nicht mehr starten
 
Alt 24.01.2009
Registriert seit: Oct 2007
Beiträge: 294
Ort: Süddeutschland
 
Member

Offline
Glider lässt sich gar nicht mehr starten - Posted: 24.01.2009
Hi,

nachdem ich 1.8 installiert habe kann ich glider nicht mehr starten. (vorige Versionen gingen ohne Probleme).

Er lässt sich nur noch starten wenn ich die gliderdeploy erneut ausführe und dann direkt daraus starte aber sonst nicht.

Woran kann das liegen? (Das einzige was ich noch geändert habe ist eine neue antivir-version von Avira Antivir, diese habe ich aber mittlerweile deaktiviert. es geht aber trotzdem nichts???)
Mit Zitat antworten
Benutzerbild von Google Adsense
Registriert seit: viel zu lange
Beiträge: viel zu viele...
Ort: überall...
 
Google Adsense

Online Now!
Posted: vor kurzem


 
Alt 24.01.2009
Benutzerbild von piw23
Registriert seit: Mar 2007
Beiträge: 2.120
Ort: viva COLONIA
 
Member

Offline
deaktivieren bringt da nichts, nur deinstallieren oder den glider ordner in die ausnahmen packen
Streß und Hektik sind schlecht fürs Herz
sers Piw
Bot erfahrung: zuviel für die signatur

Video Guide für Anfänger / Glider Kaufen / Forum Regeln / Wie werd ich MEMBER


Mein LVL, Ruf und Gold Service PIW23 oder Homepage

*NEU*NEU* HANDLEVEL SERVICE *NEU*NEU*

Slots frei JA



KEIN GLIDER SUPPORT ÜBER ICQ O.Ä
Mit Zitat antworten
 
Alt 24.01.2009
Registriert seit: Oct 2007
Beiträge: 294
Ort: Süddeutschland
 
Member

Offline
habe ihn nun mittlerweile deinstalliert und den rechner neu gestartet aber immer noch nichts...

ich kann ihn nur über die gliderdeploy neu starten was sehr umständlich ist.... und jedesmal alle wow fenster schließt...
Mit Zitat antworten
 
Alt 24.01.2009
Benutzerbild von piw23
Registriert seit: Mar 2007
Beiträge: 2.120
Ort: viva COLONIA
 
Member

Offline
dann haste noch irgendwas aufm rechner das den glider blockiert, an was anderem kann es kaum liegen
Streß und Hektik sind schlecht fürs Herz
sers Piw
Bot erfahrung: zuviel für die signatur

Video Guide für Anfänger / Glider Kaufen / Forum Regeln / Wie werd ich MEMBER


Mein LVL, Ruf und Gold Service PIW23 oder Homepage

*NEU*NEU* HANDLEVEL SERVICE *NEU*NEU*

Slots frei JA



KEIN GLIDER SUPPORT ÜBER ICQ O.Ä
Mit Zitat antworten
 
Alt 24.01.2009
Registriert seit: Oct 2007
Beiträge: 294
Ort: Süddeutschland
 
Member

Offline
was könnte sonst noch glider blockieren?

und warum kann ich aus der gliderdeploy heraus starten? dann müsste das doch auch blockiert werden, oder?
Mit Zitat antworten
 
Alt 24.01.2009
Benutzerbild von piw23
Registriert seit: Mar 2007
Beiträge: 2.120
Ort: viva COLONIA
 
Member

Offline
firewall, inet sec progz, oder etwas in der art. weiss ja net was du noch auf deinem pc hast.
Streß und Hektik sind schlecht fürs Herz
sers Piw
Bot erfahrung: zuviel für die signatur

Video Guide für Anfänger / Glider Kaufen / Forum Regeln / Wie werd ich MEMBER


Mein LVL, Ruf und Gold Service PIW23 oder Homepage

*NEU*NEU* HANDLEVEL SERVICE *NEU*NEU*

Slots frei JA



KEIN GLIDER SUPPORT ÜBER ICQ O.Ä
Mit Zitat antworten
 
Alt 24.01.2009
Registriert seit: Oct 2007
Beiträge: 294
Ort: Süddeutschland
 
Member

Offline
hmmm ka... wie gesagt es ging ja immer bis 1.8.. das es was mit dieser version zu tun hat kann nicht sein?
Mit Zitat antworten
 
Alt 04.03.2009
Registriert seit: Apr 2008
Beiträge: 4
 
Member

Offline
ich hab das gleiche problem und weiß einfach nicht was ich machen soll wennich glider normal starte kommt manchmal ne fehlermeldung manchmal gehts , und wenn es geht und ich dann wow starte kratzt mein pc ab
Mit Zitat antworten
 
Alt 05.03.2009
Registriert seit: May 2008
Beiträge: 202
 
Gesperrt

Offline
ladet euch mal hijakthis und postet die TXT hier
Mit Zitat antworten
 
Alt 05.03.2009
Registriert seit: Apr 2008
Beiträge: 4
 
Member

Offline
was ist das und wo krieg ich das her??
Mit Zitat antworten
 
Alt 05.03.2009
Registriert seit: May 2008
Beiträge: 202
 
Gesperrt

Offline
Mit Zitat antworten
 
Alt 05.03.2009
Registriert seit: Mar 2008
Beiträge: 2.166
 
Gesperrt

Offline
Ich glaub hier findest dus...

Hier klicken
Mit Zitat antworten
 
Alt 05.03.2009
Registriert seit: Apr 2008
Beiträge: 79
 
Gesperrt

Offline
allso habe nen kleins problem nach dem ich nach langer glider pause wieder in installieren will und habe kommt beim start nu folgende meldung

unable to start service after install,wtf?

jetzt kann ich hecht sagen WTF Oo
Mit Zitat antworten
 
Alt 05.03.2009
Registriert seit: Mar 2008
Beiträge: 2.166
 
Gesperrt

Offline
Net Framework installiert?
Mit Zitat antworten
 
Alt 05.03.2009
Registriert seit: Apr 2008
Beiträge: 79
 
Gesperrt

Offline
doch kla someday
habe vistahome premium sp1 da ist es automatisch drinene und ist auch komplet akteviert habe ich gerade nachgesehen alle komponenten vom fnet3.0 sind aktive trotzdem die meldung xD ICH GLAUB DER will mich verarschen den glider so ne meldung hat ich bisher überhaupt nicht ^^


kann keiner helfen das nervt mich jetzt inwie das der nicht starten will

Geändert von war872 (05.03.2009 um 23:35 Uhr)
Mit Zitat antworten
 
Alt 05.03.2009
Registriert seit: Mar 2008
Beiträge: 2.166
 
Gesperrt

Offline
Die Meldung mit dem "wtf?" ist normal, hatte mich das erste mal als ich sie gesehen hab auch schwer gewundert und mir gleichzeitig n Ast gelacht^^

Ich hab hier jetzt nur von zwei Usern mitbekommen, dass es bei ihnen was gebracht hat als sie Version 3.5 von Framework noch dazu draufgepackt ham. Allerdings wie und ob das was bringt kann ich leider nich sagen - ich bleib XP bzw den Server-Versionen treu^^
Mit Zitat antworten
 
Alt 05.03.2009
Registriert seit: Apr 2008
Beiträge: 79
 
Gesperrt

Offline
k ich install mal das 3.5 ich hoffe es bringt wat ^^

ach hast gleich ne pn


edit:
ok das 3.5 work hat nix gebracht der gleiche fehler wie vorhin lol wie ich vista doch hasse -.-

argh habe grade gelesen das glider auf 64 bit nicht läuft habe aber einen 32 bit emmulator also den x82 habe den da instaliert und geht immer noch nicht

Geändert von war872 (06.03.2009 um 00:19 Uhr)
Mit Zitat antworten
Antwort


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen
Ansicht



Willkommen zurück
Foren Statistik
Mitglieder: 54,125
Threads: 35,507
Posts: 187,397

Neustes Mitglied: dizzyshtolze5767
Werbung