Zurück   Pokemon GO Bot Forum |WoW Forum | WoW FairPlay Bot Forum > Offtopic > WoW/MMO Glider Bot Forum > WoW/MMO Glider Support

Werbung
Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Ppather start fehler Xiam PPather 3 10.03.2009 18:38
Glider start fehler!!!! copperhead WoW/MMO Glider Support 4 26.07.2008 10:23
Glider.exe Start Fehler :( Kabalon WoW/MMO Glider Support 19 17.07.2008 20:54
Glider start fehler Tybes WoW/MMO Glider Support 6 26.12.2007 12:34
fehler beim start franci_2510 WoW/MMO Glider Support 0 30.11.2007 13:56
Antwort
 
Themen-Optionen Ansicht
Glider start fehler
 
Alt 02.02.2009
Benutzerbild von sirius
Registriert seit: Jul 2008
Beiträge: 99
Ort: Bayern
 
Member

Offline
Glider start fehler - Posted: 02.02.2009
ich glidete dahin...
als es bei mir daheim auf einmal einen stromausfall gab...
ging nach neustart meines pcs glider nicht mehr...
sobald ich doppelklick auf die exe ausführe... bekomme ich Folgende Fehlermeldung


"System.IO.IOException

Datenfehler (CRC-Prüfung)


bei System.IO.__Error.WinIOError(Int32 errorCode, String maybeFullPatch)
bei System.IO.__Error.WinIOError()
bei System.IO.FileInfo.MoveTo(String destFileName)
bei d.g()
bei d.p()
bei d..ctor()"



hat einer vielleicht ne ahnung was des zu bedeuten hat? o.O
Mit Zitat antworten
Benutzerbild von Google Adsense
Registriert seit: viel zu lange
Beiträge: viel zu viele...
Ort: überall...
 
Google Adsense

Online Now!
Posted: vor kurzem


 
Alt 02.02.2009
Registriert seit: Mar 2008
Beiträge: 583
Ort: NRW
 
Member

Offline
http://wow.glider-forum.de/wow-level...tml#post179791

Schau doch einfach mal in meinem Thread vorbei. =)
Mit Zitat antworten
 
Alt 02.02.2009
Benutzerbild von sirius
Registriert seit: Jul 2008
Beiträge: 99
Ort: Bayern
 
Member

Offline
des bringt mich auch eine idee...
wer mir bei meinem problem hilft...
der bekommt ein plus rep...
den empfehle ich weiter wenn jemand nen lvl service braucht...
falls ich jemals einen lvl service in anspruch nehmen werde werde ich mich an diesenjenigen wenden...
Mit Zitat antworten
 
Alt 02.02.2009
Benutzerbild von trulala
Registriert seit: Dec 2007
Beiträge: 2.151
Ort: Berlin
 
Member

Offline
dann lösch den ordner und installier den neu.
Mit Zitat antworten
 
Alt 02.02.2009
Benutzerbild von sirius
Registriert seit: Jul 2008
Beiträge: 99
Ort: Bayern
 
Member

Offline
des is keine lösung des is ne notlösung ^^
Mit Zitat antworten
 
Alt 02.02.2009
Benutzerbild von trulala
Registriert seit: Dec 2007
Beiträge: 2.151
Ort: Berlin
 
Member

Offline
dann sicher doch deine Custom Classes, Profile und Tasks...
Mit Zitat antworten
 
Alt 02.02.2009
Benutzerbild von sirius
Registriert seit: Jul 2008
Beiträge: 99
Ort: Bayern
 
Member

Offline
joar habs gemacht... danke ^^
hab ordner classes und profile + keys.xml gesaved ^^
Mit Zitat antworten

Willkommen zurück
Foren Statistik
Mitglieder: 54,125
Threads: 35,506
Posts: 187,396

Neustes Mitglied: dizzyshtolze5767
Werbung