Zurück   Pokemon GO Bot Forum |WoW Forum | WoW FairPlay Bot Forum > Offtopic > WoW/MMO Glider Bot Forum > WoW/MMO Glider Support

Werbung
Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Kann Glider nicht starten vicec WoW/MMO Glider Support 2 22.08.2008 15:11
Kann Glider nicht starten LeSummit WoW/MMO Glider Support 8 16.07.2008 10:02
Kann Glider nicht mehr starten?! Ghazkul WoW/MMO Glider Support 3 12.04.2008 13:49
Kann Glider nicht mehr starten! 12-Nase WoW/MMO Glider Support 1 04.04.2008 10:32
Glider kann nicht starten Topsl11 WoW/MMO Glider Support 0 19.11.2007 19:30
Antwort
 
Themen-Optionen Ansicht
Kann Glider nicht mehr starten
 
Alt 03.03.2009
Registriert seit: Mar 2009
Beiträge: 2
 
Neuling

Offline
Kann Glider nicht mehr starten - Posted: 03.03.2009
Hallo zusammen,bin neu hier also nicht wundern .
Hab folgendes Problem und zwar kann ich Glider nicht starten.
Gestern ging es ohne Probleme... kann den Button für Glider starten nicht mehr benutzen nur Options und Load Profile. Wenn ich den Options Button drücke und dann meine Klasse etc. einstelle und dann auf OK klicke kommt folgende Fehlermeldung : WN: Applying config, enabled = False -.-
Ich weiß nicht ob es an dem liegt aber zur Sicherheit hier noch die anderen Daten :


Glider 1.8.0 starting up (Release)
No string filename: de-DE.xml
No other language files matching de*.xml, falling back to en-US
Loading: .\en-US.xml
Adding class stub: "Paladin" on source file "Paladin.cs (internal)"
Adding class stub: "Mage" on source file "Mage.cs (internal)"
Adding class stub: "Priest" on source file "Priest.cs (internal)"
Adding class stub: "Druid" on source file "Druid.cs (internal)"
Adding class stub: "Shaman" on source file "Shaman.cs (internal)"
Adding class stub: "Rogue" on source file "Rogue.cs (internal)"
Adding class stub: "Warlock" on source file "Warlock.cs (internal)"
Adding class stub: "Warrior" on source file "Warrior.cs (internal)"
Adding class stub: "Hunter" on source file "Hunter.cs (internal)"
Adding class stub: "Deathknight" on source file "Deathknight.cs (internal)"
WN: Applying config, enabled = False
WoW client version: 3, 0, 9, 9551
Compiling internal: "Warlock.cs"
Compiled internal class: "Warlock.cs", displayname = "LockMan"
Deleting chat log
Shadow confirmed, looks awake
Message from server detected
Loaded successfully: C:\Dokumente und Einstellungen\FaRoN\Desktop\Grizzlyhügel 73-77.xml
Key validated successfully
Full version of Glider, thanks for registering!
Starting Tripwire
New TW instance created
Waiting for prior script to finish
Glider started, press F1 for help
Applying new configuration
WN: Applying config, enabled = False

ICh hoffe ihr könnt mir so schnell es geht helfen !
Ich bin auch unter ICQ zu erreichen : 424426547
Mit Zitat antworten
Benutzerbild von Google Adsense
Registriert seit: viel zu lange
Beiträge: viel zu viele...
Ort: überall...
 
Google Adsense

Online Now!
Posted: vor kurzem


 
Alt 04.03.2009
Beiträge: n/a
 
Guest

Das hat mit WN: Applying config, enabled = False herzlich wenig zu tun.

Dein Glider ist einfach noch nicht zu WoW connectet, daher kannst Du auch kein Start drücken. Ist WoW überhaupt schon an? Ich lese davon nix im Log.
Mit Zitat antworten
 
Alt 04.03.2009
Registriert seit: Mar 2009
Beiträge: 2
 
Neuling

Offline
Ja klar, aber es geht bei beidem nicht -.-
Mit Zitat antworten
 
Alt 04.03.2009
Beiträge: n/a
 
Guest

Wie bei beidem, versteh ich nicht. WoW muss an sein, und Du MUSST bereits eingeloggt sein.
Mit Zitat antworten
Antwort


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen
Ansicht



Willkommen zurück
Foren Statistik
Mitglieder: 54,125
Threads: 35,507
Posts: 187,397

Neustes Mitglied: dizzyshtolze5767
Werbung