Zurück   Pokemon GO Bot Forum |WoW Forum | WoW FairPlay Bot Forum > World of Glider Bots > FairPlay Bot Forum > Allgemeines, Fragen, Bugs oder Probleme

Werbung
Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
glider meldet sich einfach ab nach ca. 30 min TheTiger83 WoW/MMO Glider Support 10 15.12.2008 13:06
SSPVP 2 und PPather meldet sich nicht an! Minah PPather 0 24.08.2008 13:51
spartacus meldet nicht an rufioo Allgemeines, Fragen, Bugs oder Probleme 3 20.06.2008 02:30
Spartacus meldet nich an! Suffer Allgemeines, Fragen, Bugs oder Probleme 6 13.05.2008 23:50
sparctus meldet sich nach wow neustart nicht an Stormstriker Allgemeines, Fragen, Bugs oder Probleme 3 21.02.2008 10:50
Antwort
 
Themen-Optionen Ansicht
Spartacus meldet sich nicht an...
 
Alt 22.03.2008
Benutzerbild von o-o
Registriert seit: Feb 2007
Beiträge: 65
 
Member

Offline
Spartacus meldet sich nicht an... - Posted: 22.03.2008
Hi
eigentlich funktioniert alles bis aufs Mount steigen (benutze PicLock) und die Sache mit den Anmelden beim Typ "Thelman Fausttadel" .
Ich bin voll ragesumt steh vor ihm und drücke auf start...nur er klickt ihn nicht an :/ bzw meldet sich nicht an
Mit Zitat antworten
Benutzerbild von Google Adsense
Registriert seit: viel zu lange
Beiträge: viel zu viele...
Ort: überall...
 
Google Adsense

Online Now!
Posted: vor kurzem


 
Alt 22.03.2008
Registriert seit: Feb 2008
Beiträge: 228
 
Member

Offline
Jo das Problem hatte ich gestern auch,liegt an der RC4 Version wenn die druf hast.
Hab bei mir nur für PVP die alte RC2 version neu aufgespielt,und siehe da klappt wieder mit der Anmeldung.
"Lila ist wie eine Frau mit Riesen-Titten: Sobald manche es sehen, setzt der Verstand aus!"
Mit Zitat antworten
 
Alt 22.03.2008
Benutzerbild von o-o
Registriert seit: Feb 2007
Beiträge: 65
 
Member

Offline
Dankeschön !! =)
Mit Zitat antworten
 
Alt 22.03.2008
Registriert seit: Sep 2007
Beiträge: 5
 
Neuling

Offline
hi, ich hab ein ähnliches prob.

ich starte wie gewohnt aber dann folgendes:

Chat.txt is present, but HandleChatTxt is not true in config
Reached next waypoint
Moving to waypoint: 1980.91 -4787.74
Reached next waypoint
Hit waypoint end, reversing
Moving to waypoint: 1980.91 -4787.74
Reached next waypoint
Profile group switching to step #-1 on condition: Always
! Could not find "" in list of flightpoints!
Couldn't activate flight, stopping
Keymap loaded from: Keys.xml
WN: Applying config, enabled = False

es hatt vorher immer funktioniert und ich hab nix umgestellt,
warum will er jetzt flugpunkte abfragen? ich hab auch immer noch das selbe Profil aktiv?
plz wer kann helfen
Mit Zitat antworten
 
Alt 22.03.2008
Registriert seit: Feb 2008
Beiträge: 228
 
Member

Offline
Hast Du die neue Glider Version druf,damit gehts nit hab ich auch schon probiert.Hab für mein PVP Char extra nochmal die RC2 Version druf gemacht,da klappt das wieder alles wunderbar.

Gruß Minah
"Lila ist wie eine Frau mit Riesen-Titten: Sobald manche es sehen, setzt der Verstand aus!"
Mit Zitat antworten
 
Alt 23.03.2008
Registriert seit: Sep 2007
Beiträge: 5
 
Neuling

Offline
mit rc2 hab ich uach schon versucht, stand auch schon in einem anderen post.

er findet den BG-Meister "redet ihn an" aber joint nicht! wenn ich manuel joine dann funst es im bg wider. also irgendwas stimmt ja da nich mit den Spartacus einstellungen(obwohl da ja nix falsch zu machen is)
Mit Zitat antworten
 
Alt 23.03.2008
Benutzerbild von trulala
Registriert seit: Dec 2007
Beiträge: 2.151
Ort: Berlin
 
Member

Offline
Lösch mal dein Addon SSPVP2 und mach diesen rein
http://mywebspacebyme.my.funpic.de/SSPVP2.rar
Mir hats geholfen als ich das Problem auch hatte.
Mit Zitat antworten
 
Alt 23.03.2008
Benutzerbild von Hassliebe
Registriert seit: May 2007
Beiträge: 1.248
Ort: Ahrdt-City
 
Kriegsfürst

Offline
und mit /sspvp gui oder so mal einstellungen checken
Wie werd ich Member? | WoW Glider Kaufen | billige WoW CD Keys/Gamecards | WoW Glider Anleitung
Der "Danke-Hassliebe-Button" -->http://wow.glider-forum.de/images/wo...reputation.gif

Help, And Help Thy Shall Recieve!
Show Graditude For The Help People Provide!


http://img353.imageshack.us/img353/9118/1zvkc7fgf0.gif

#wowglider @ Quakenet

Mit Zitat antworten
 
Alt 23.03.2008
Registriert seit: Sep 2007
Beiträge: 5
 
Neuling

Offline
ich hab jetzt, das englishe sprachpaket geladen (anderer Post, ähnliches Prob.)
und das neue sspvp von trulala geladen >> Ergebniss es geht wider !!! thx 4 support
Mit Zitat antworten
 
Alt 10.04.2008
Benutzerbild von jesse
Registriert seit: Mar 2007
Beiträge: 632
 
Member

Offline
Zitat:
Zitat von Hanibal Beitrag anzeigen
ich hab jetzt, das englishe sprachpaket geladen (anderer Post, ähnliches Prob.)
und das neue sspvp von trulala geladen >> Ergebniss es geht wider !!! thx 4 support
Habe das selbe Problem, engl sprachpaket und das neue sspvp von trulala - geht trotzdem nicht Kann da wer helfen?

Gilneas - Allianz
Mit Zitat antworten
 
Alt 10.04.2008
Benutzerbild von Nares
Registriert seit: Feb 2008
Beiträge: 174
 
Member

Offline
@Jesse wenn du selben Glider log hast, kann er den BG anmelder nicht finden. Entweder falsche City ausgewählt, Falscher Name da stehen, oder er sieht ihn nicht wegen Leuten oder weil du falsch stehst etc.
Geglidet:
70 Tauren Druide
Hat dir der Beitrag gefallen?
<--- Give me the Plusrep
Mit Zitat antworten
 
Alt 10.04.2008
Registriert seit: Mar 2008
Beiträge: 43
Ort: Saarland <3
 
Member

Offline
Profile group switching to step #-1 on condition: Always
! Could not find "" in list of flightpoints!
Couldn't activate flight, stopping
Keymap loaded from: Keys.xml
WN: Applying config, enabled = False
Keymap loaded from: Keys.xml
WN: Applying config, enabled = False
Keymap loaded from: Keys.xml
WN: Applying config, enabled = False

Was auch immer das zu bedeuten hat....jedenfalls klickt sie den Kerl an nur meldet sich nicht an fürs alterac :/ hab das neue sspvp hier auch geladen leider das selbe Problem, habe auch Englisches Sprachpaket.
Mit Zitat antworten
 
Alt 10.04.2008
Benutzerbild von trulala
Registriert seit: Dec 2007
Beiträge: 2.151
Ort: Berlin
 
Member

Offline
Versucht euren SSPVP2 Ordner und alle QHIJBLKBF Ordner aus den Addons zu löschen. Startet dann Spartacus, wählt WOW Ordner aus und installiert den neu.
Müsste klappen.

Wenn nicht klappt, macht euch meinen Addon rein.

http://hassliebe.net/VideoTuts/SSPVP2.rar

MfG Trulala
Mit Zitat antworten
 
Alt 10.04.2008
Registriert seit: Mar 2008
Beiträge: 43
Ort: Saarland <3
 
Member

Offline
hum..habs mal wieder versucht, auch noch einmal ganz das Video von dir angeschaut und alles neuinstalliert...Funktioniert aber trotzdem nicht, bin wohl zu blöd dafür :X

! Could not find "" in list of flightpoints!
Couldn't activate flight, stopping
Got Stop Command!

kommt nun..^^
Mit Zitat antworten
 
Alt 10.04.2008
Benutzerbild von trulala
Registriert seit: Dec 2007
Beiträge: 2.151
Ort: Berlin
 
Member

Offline
meldet er dich an oder nimmt er nichtmal NPC ins ziel?
Diese Meldung kommt im Log immer..... Nur in Spartacus steht, dass du angemeldet wurdest.... Wenn Char nicht mal NPC anwählt:

- Englische Sprachpacket
- Und gucken ob du wirklich die Stadt und NPC/BG richtig ausgewählt hast....

- Konzentrieren beim Einstellen...
Mit Zitat antworten
 
Alt 11.04.2008
Registriert seit: Mar 2008
Beiträge: 43
Ort: Saarland <3
 
Member

Offline
Also anwählen tut er den NPC, Englisches Sprachpaket hab ich auch, und richtig ausgewählt auch..Darnassus
er wählt den NPC an ab dann macht er aber nix mehr :/
Mit Zitat antworten
 
Alt 11.04.2008
Benutzerbild von trulala
Registriert seit: Dec 2007
Beiträge: 2.151
Ort: Berlin
 
Member

Offline
Versuch meinen Addon. Wenn nicht klappt, setz den neuen Spartacus auf
Hab im meinen Video-Guide Thread gepostet wie Profile und den Spartacus.
Mit Zitat antworten
 
Alt 11.04.2008
Registriert seit: Mar 2008
Beiträge: 43
Ort: Saarland <3
 
Member

Offline
Komisch..am 2ten Pc geht es ganz normal^^
Naja werde ich damit pvp botten...vielen Dank trulala für die Antworten
Mit Zitat antworten
 
Alt 11.04.2008
Registriert seit: Mar 2008
Beiträge: 43
Ort: Saarland <3
 
Member

Offline
Boah man...neues Problem^^
Mit der Classic Mage Class meldet er an etc...nur kann die ja nich mounten:/
Also hab ich Oobermage reingemacht...da kommt dann beim starten:
* Exception in GlideThread: Object reference not set to an instance of an object.
at Glider.Common.Objects.GInterfaceHelper.GetActionIn ventory(String KeyName)
at Glider.Common.Objects.OOberClass.GetActionInventor y(String Item)
at Glider.Common.Objects.OOberMage.ConjureFood()
at Glider.Common.Objects.OOberMage.Rest()
at ag.u()
at ag.ab()
at ag.q()
at ag.v()
Got Stop Command!

hab Essen herbeizaubern und so alles auf den richtigen Tasten...

Hilfe *heul*^^
Mit Zitat antworten
Antwort


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen
Ansicht



Willkommen zurück
Foren Statistik
Mitglieder: 54,125
Threads: 35,507
Posts: 187,397

Neustes Mitglied: dizzyshtolze5767
Werbung