Back   Pokemon GO Bot Forum | WoW Forum | WoW FairPlay Bot Forum > World of Glider Bots > FairPlay bot Forum > General, questions, bugs or problems
Search Today's posts Mark all forums as read EnglishTranslations

Similar threads
Theme Author Forum Reply Last post
Macro is not... "Hotspot" have no hot spots Jehoiakim PPather 5 March 10, 2009 11: 41 am
Witcher "lootet" no soul shard RipperEssen Warlock 4 02.02.2009 18: 42
HowTo: Glider knows no "ß" or "´". How do I change that? trulala Keys.XML 22 May 27, 2008 14: 11
Glider making 'self' safer? and various "dumb" question. xmas2525 General 8 May 26, 2008 22: 33
Paladin "interrupted no caster" Bank robber Paladin 3 02.02.2008 18: 05
Theme options View
AIO "No targets"
ALT 05.02.2012
Registered since: Dec 2011
Contributions: 5

AIO "No targets" - Posted: 02/05/2012
Having solved the first problem have unfortunately followed by another.

He takes no targets, furthermore I do not know whether he would attack them too.

Tested with a paladin lvl 1 / priest lvl 1

I left with two profiles, the default setting, just off the spells that I have not at this time.
The bot instructional video set, but he runs around as Währe no mobs nearby.
He runs off his route and that's it.

Gather and disabled 1000yards eingestelllt times, without success. Reset to stan hundred dannach.

Perhaps it is also quite simple to overlook what I have, but I'm not on it.
With the hunter before the patch, bot choose to quest and finished it has completed everything perfectly.
Reply with quote
Avatar from Google AdSense
Registered since: much too long
Contributions: far too many...
Location: everywhere...
Google AdSense

Online now!
Posted: recently

ALT 05.02.2012
Avatar by admin
Registered since: Feb 2006
Contributions: 7.103
Location: Thuringia, Eisenach

I do not understand why some customers are guesswork at this ... this is now no offense, but I do not understand.

When you step by step instructions of the following can go wrong ... nothing I would not touch now that WoW is standard. Hope is sometimes not activated on the Gather Fly? Or somewhere in AOE settings which is registered?
Best regards,

Pokemon GO! Bot - Vollautomatisierter Pokemon GO! Bot - EASY ² USE!

WoW Legion kaufen | Buy WoW CD key | WoW: Warlords of Draenor buy | Buy WoW Gamecard

Support? Contact!
Reply with quote
ALT 05.02.2012
Registered since: Dec 2011
Contributions: 5

Thanks for the reply, I have once again reset everything to default even though I have not played since tuned But now it works just fine!
Nice WE
Reply with quote

Active users in this topic: 1 (Registered users: 0, guests: 1).
Theme options

Welcome back
Forums Statistics
Members: 54.125
Threads: 35.507
Posts: 187.397

Newest member: dizzyshtolze5767