Back   Pokemon GO Bot Forum |WoW Forum | WoW FairPlay Bot Forum > OFFTOPIC > WoW/MMO bot glider Forum > FAQs and guides
Search Today's posts Mark all forums as read EnglishTranslations

Advertising
Similar threads
Theme Author Forum Reply Last post
[Video guide] Glider settings trulala WoW/MMO glider support 79 19.05.2010 16:55
[Video guide] Fishing set trulala FAQs and guides 5 March 11, 2009 16: 59
[Video guide] GlideRelog professional Greg0r FAQs and guides 18 December 12, 2008 17: 40
Video Guide to my tutorial (dl) jakeey PPather 8 06.05.2008 15: 46
[Video guide] How do I upgrade Ami login? trulala Video instructions 2 March 27, 2008 21:25
Response
 
Theme options View
[Video guide] Multigliding
 
ALT March 14, 2008
Avatar by trulala
Registered since: Dec 2007
Contributions: 2.151
Location: Berlin
 
Members

Offline
[Video guide] Multigliding -Posted: March 14, 2008
Hello people!

Have today UVD and I was bored, so I made a guide you
These are the popular theme "Multigliding"
Look at the video and you will (I think) no more must ask questions of because "How are the setting for the Multigliding"

Show

Wish you all much fun and may be the drops with you!

MfG Trulala

PS: If it has fallen you can also calm + Rep type. Best this click->

PS2: Yuri, your guide is also good but I had to make one about eh

Amended by trulala (to March 24, 2008) 10:26 (Watch)
Reply with quote
Avatar from Google AdSense
Registered since: much too long
Contributions: far too many...
Location: everywhere...
 
Google AdSense

Online now!
Posted: recently


 
ALT March 14, 2008
Avatar by oooYooo
Registered since: May 2007
Contributions: 2828
 
Members

Offline
class as always!

continue to ^ ^
Reply with quote
 
ALT March 15, 2008
Registered since: Jan 2008
Contributions: 740
 
Members

Offline
Thanks super sache
Reply with quote
 
ALT 01.04.2008
Registered since: Mar 2008
Contributions: 2.166
 
Locked

Offline
You are lonely tip guys! Thank you - super Guide, super video guide - all top! Worked first time and all in all took less than 10 minutes =)

Someday
Reply with quote
 
ALT 06.09.2008
Registered since: Feb 2008
Contributions: 31
Location: Osnabrück
 
Members

Offline
Jo everything very well, has always gefunzt have but recently always ne message at the start, namely that he is unable to load the shadow driver, hat jmd a solution for this?
Reply with quote
 
ALT 06.09.2008
Registered since: Jun 2008
Contributions: 495
Location: Where the sun always shines...
 
Locked

Offline
This not heard her here though and has to do with Multigliden didn't, but start the file that is named the DU hast sought out, bears not the the fantasy name wrtwhrivssrbue.exe or some such like.

Then, also the shadow starts driver...
Reply with quote
 
ALT 06.09.2008
Registered since: Feb 2008
Contributions: 31
Location: Osnabrück
 
Members

Offline
na clear has what to do with it, because the message only comes when I asked multiglide and my glider on the start, when I start my "individual" glider everything runs easily!
Reply with quote
 
ALT 07.09.2008
Registered since: Jun 2008
Contributions: 495
Location: Where the sun always shines...
 
Locked

Offline
Quote:
Originally posted by mentro Post show
na clear has what to do with it, because the message only comes when I asked multiglide and my glider on the start, when I start my "individual" glider everything runs easily!
Then the fault in the lies. asked, you have to start already the correct file, so exactly what I've written.

BTW you need no .bat to the start, it is enough to create a shortcut of DEINAUSGESUCHTERNAME.exe which bears the name you have given it, you copy this link then where you want to have it.

Then you open it with right-click, go to settings, and under target available the link to your file. There go you to the end, so the .exe can be a space and add / driver: dernamedeinesdrivers Add.

Dernamedeinesdrivers is to change that you searched for you out in the name in the insert into the Glider.config.


As I have already said, this has nothing to do with Multigliden.

Modified by giletto (07.09.2008 around) 11: 04 (Watch)
Reply with quote
 
ALT November 10, 2008
Registered since: Sep 2008
Contributions: 2
 
Members

Offline
Hi I've adjusted now turitorial the data and creates the .bat.

now I have the following problem when ch glider on the .bat start happening garnix ingame, no motion nothing and the glide log looks like this:

Started gliding
Attempting penalty around obstacle
Feels like we're stuck, trying something strange
Futility, never hit on spin (?)
Futility, never hit on spin (?)
Add to blacklist: f53000479e33465b
Feels like we're stuck, trying something strange
Futility, never hit on spin (?)
Feels like we're stuck, trying something strange
Futility, never hit on spin (?)
Stuck too many times
Stuck too much, trying previous waypoint
Feels like we're stuck, trying something strange
Futility, never hit on spin (?)
Stuck too many times


What have I done wrong?
Reply with quote
 
ALT December 23, 2008
Registered since: Nov 2008
Contributions: 33
Location: Malygos / / Paladin
 
Members

Offline
@ mentro:

Perhaps you mean the error that it cannot find the Shadows.sys.
What has with your antivirus program to do. Norton for example immediately when you glider start frissst the file. In other words, before you glider start turn off always the anti virus.

@ smokeyjoe:

This is normal an error message that your in-game character is stuck.
As you but say that you were not in-game, I would advise that to make a new installation of glider.

Hope you have helped -> Rep +.
Class: Paladin | Status: Stopped | Current level: 15

Class: Death Knight | Status: In progress | Current level: 66
Reply with quote
 
ALT December 23, 2008
Registered since: Mar 2008
Contributions: 2.166
 
Locked

Offline
And again old posts are dug out... well and good, that you answer questions - but you were besprichen all already fetched in the Forum (SuFu ftw). Oh... and + Rep provokingly is never good... If the people of think, that you have helped them they will give one you by itself - without prompting.
Reply with quote
 
ALT December 23, 2008
Whiti avatar
Registered since: Feb 2008
Contributions: 498
 
Members

Offline
Why you dig old threads months and give support months old questions?
I know I'm if you loves me a bastard, but damn, I like me.
Reply with quote
Response


Active users in this topic: 1 (Registered users: 0, guests: 1).
 
Theme options
View



Welcome back
Forums Statistics
Members: 54,125
Threads: 35,507
Posts: 187,397

Newest member: dizzyshtolze5767
Advertising