Zurück   Pokemon GO Bot Forum |WoW Forum | WoW FairPlay Bot Forum > Offtopic > WoW/MMO Glider Bot Forum > WoW/MMO Glider Support

Werbung
Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Glider unter Vista? Bob0815 WoW/MMO Glider Support 27 05.05.2008 15:09
Frameworks unter Vista Wally WoW/MMO Glider Support 8 27.01.2008 17:32
Programmfehler unter Vista baranka WoW/MMO Glider Support 5 12.01.2008 03:28
Glider Relog unter Vista ? DarkDomi Allgemeines 0 23.12.2007 20:31
Glider fehler unter Vista Xx_HIT_ME_xX WoW/MMO Glider Support 2 12.06.2007 20:16
Thema geschlossen
 
Themen-Optionen Ansicht
WoW unter Vista
 
Alt 02.04.2007
Benutzerbild von r4zor
Registriert seit: Feb 2007
Beiträge: 151
Ort: Azeroth und ab und an Scherbenwelt
 
Member

Offline
WoW unter Vista - Posted: 02.04.2007
Hi,
also auch mich hat das Vista fieber gepackt und ich bin umgestiegen. leider nur mit problemen!

Ich habe WoW 3 mal installiert also mit kopieren und wollte dann bc aufspielen. Ok, BC sagt mir das ich erst das normale wow installieren soll.....
Dabei war das drei mal installiert. Ich habe das auch vor jedem start nochmal gestartet, und geschaut ob bc sich den pfad aus dem cache holt. Leider auch fehl anzeige... Bin kurz davor XP neben Vista noch laufen zu lassen.
Viele Grüße
R4zor

Glider Kentnisse:
Profi
Gebottet:
LvL 58 Mage
LvL 66 Druide
LvL 70 Jäger
Zitat:
von "jemanden den ich gut kenne"
Es gibt keine Probleme, sondern nur Lösungen!
Benutzerbild von Google Adsense
Registriert seit: viel zu lange
Beiträge: viel zu viele...
Ort: überall...
 
Google Adsense

Online Now!
Posted: vor kurzem


 
Alt 02.04.2007
Benutzerbild von r4zor
Registriert seit: Feb 2007
Beiträge: 151
Ort: Azeroth und ab und an Scherbenwelt
 
Member

Offline
Achja ich nutze:
M$ Vindows Wista Ultimate 32-Bit
Viele Grüße
R4zor

Glider Kentnisse:
Profi
Gebottet:
LvL 58 Mage
LvL 66 Druide
LvL 70 Jäger
Zitat:
von "jemanden den ich gut kenne"
Es gibt keine Probleme, sondern nur Lösungen!
 
Alt 03.04.2007
Benutzerbild von mrxy
Registriert seit: Mar 2007
Beiträge: 287
 
Member

Offline
Hmm, hast du WoW normal installiert oder per copy past gemacht? Solltest du Copy Past gemacht haben, führe einmal wow mit dem Multi Glider aus, ansonsten, leider auch kA, hab kein Vista
Beurlaubt
 
Alt 03.04.2007
Benutzerbild von r4zor
Registriert seit: Feb 2007
Beiträge: 151
Ort: Azeroth und ab und an Scherbenwelt
 
Member

Offline
ich habe mir noch XP daneben installiert

- Close plz -
Viele Grüße
R4zor

Glider Kentnisse:
Profi
Gebottet:
LvL 58 Mage
LvL 66 Druide
LvL 70 Jäger
Zitat:
von "jemanden den ich gut kenne"
Es gibt keine Probleme, sondern nur Lösungen!
Thema geschlossen


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen
Ansicht



Willkommen zurück
Foren Statistik
Mitglieder: 54,125
Threads: 35,507
Posts: 187,397

Neustes Mitglied: dizzyshtolze5767
Werbung